<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
 		<script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
	<meta charset="UTF-8" />        
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>GulfMark Files Chapter 11 Amid Oil Price Drop</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://ww2.cfo.com/wordpress/xmlrpc.php" />
        <script src="https://cdn.optimizely.com/js/5572460130.js"></script>
        
	<meta name='contextly-page' id='contextly-page' content='{"title":"GulfMark Files Chapter 11 Amid Oil Price Drop","url":"http:\/\/ww2.cfo.com\/bankruptcy\/2017\/05\/gulfmark-chapter-11-oil-price-drop\/","pub_date":"2017-05-17 20:03:13","mod_date":"2017-05-18 09:41:54","type":"post","post_id":504282,"author_id":"583","author_name":"Matthew Heller","author_display_name":"Matthew Heller","tags":["Aggregation","Balance sheet","bankruptcy","chapter 11","GulfMark Offshore"],"categories":["Banking &amp;amp; Capital Markets","Bankruptcy","Strategy"],"image":"http:\/\/cdn.cfo.com\/content\/uploads\/2017\/05\/ThinkstockPhotos-636032898.jpg"}' />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="aggregation, balance sheet, bankruptcy, chapter 11, gulfmark offshore, marine transportation, oil, oil and gas, quintin kneen, restructuring" />
<link rel="original-source" href="http://ww2.cfo.com/bankruptcy/2017/05/gulfmark-chapter-11-oil-price-drop/" />
<meta name="description" content="The downturn in oil has caused half of the company&#039;s fleet of 66 offshore support vessels to be idled."/>
<link rel="canonical" href="http://ww2.cfo.com/bankruptcy/2017/05/gulfmark-chapter-11-oil-price-drop/" />
<link rel="publisher" href="http://plus.google.com/116247772004587113029/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GulfMark Files Chapter 11 Amid Oil Price Drop" />
<meta property="og:description" content="The downturn in oil has caused half of the company&#039;s fleet of 66 offshore support vessels to be idled." />
<meta property="og:url" content="http://ww2.cfo.com/bankruptcy/2017/05/gulfmark-chapter-11-oil-price-drop/" />
<meta property="og:site_name" content="CFO" />
<meta property="article:publisher" content="https://www.facebook.com/CFOConferences" />
<meta property="article:tag" content="Aggregation" />
<meta property="article:tag" content="Balance sheet" />
<meta property="article:tag" content="bankruptcy" />
<meta property="article:tag" content="chapter 11" />
<meta property="article:tag" content="GulfMark Offshore" />
<meta property="article:tag" content="marine transportation" />
<meta property="article:tag" content="Oil" />
<meta property="article:tag" content="oil and gas" />
<meta property="article:tag" content="Quintin Kneen" />
<meta property="article:tag" content="restructuring" />
<meta property="article:section" content="Banking &amp; Capital Markets" />
<meta property="article:section" content="Bankruptcy" />
<meta property="article:section" content="Strategy" />
<meta property="article:published_time" content="2017-05-17T20:03:13+00:00" />
<meta property="article:modified_time" content="2017-05-18T09:41:54+00:00" />
<meta property="og:updated_time" content="2017-05-18T09:41:54+00:00" />
<meta property="fb:admins" content="15609421" />
<meta property="og:image" content="http://cdn.cfo.com/content/uploads/2017/05/ThinkstockPhotos-636032898.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="The downturn in oil has caused half of the company&#039;s fleet of 66 offshore support vessels to be idled."/>
<meta name="twitter:title" content="GulfMark Files Chapter 11 Amid Oil Price Drop"/>
<meta name="twitter:site" content="@cfo"/>
<meta name="twitter:domain" content="CFO"/>
<meta name="twitter:creator" content="@cfo"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Feed" href="http://ww2.cfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Comments Feed" href="http://ww2.cfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; GulfMark Files Chapter 11 Amid Oil Price Drop Comments Feed" href="http://ww2.cfo.com/bankruptcy/2017/05/gulfmark-chapter-11-oil-price-drop/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ww2.cfo.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://ww2.cfo.com/content/themes/cfo-new/assets/fonts/genericons/genericons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/blitzer/jquery-ui.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfo-theme-css'  href='http://ww2.cfo.com/content/themes/cfo-new/assets/css/theme.css?ver=1.1-1489762490' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='http://ww2.cfo.com/content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='response-stack-css-css'  href='http://ww2.cfo.com/content/plugins/response-stack/library/css/rs-style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='//platform.linkedin.com/in.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://ww2.cfo.com/content/themes/cfo-new/assets/js/vendor/modernizr-1.7.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://ww2.cfo.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://ww2.cfo.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://ww2.cfo.com/content/themes/cfo-new/assets/js/sticky.min.js?ver=1.1-1489682917'></script>
<script type='text/javascript' src='http://ww2.cfo.com/content/themes/cfo-new/assets/js/ad/global.js?ver=1.1-1489682917'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"http:\/\/ww2.cfo.com\/wordpress\/wp-admin\/admin-ajax.php","position_in_cart":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","ajax_loader":"http:\/\/ww2.cfo.com\/content\/plugins\/easy-digital-downloads\/assets\/images\/loading.gif","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"http:\/\/ww2.cfo.com\/checkout\/","permalinks":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ww2.cfo.com/content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='http://ww2.cfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ww2.cfo.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ww2.cfo.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://ww2.cfo.com/?p=504282' />
<link rel="alternate" type="application/json+oembed" href="http://ww2.cfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fww2.cfo.com%2Fbankruptcy%2F2017%2F05%2Fgulfmark-chapter-11-oil-price-drop%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ww2.cfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fww2.cfo.com%2Fbankruptcy%2F2017%2F05%2Fgulfmark-chapter-11-oil-price-drop%2F&#038;format=xml" />
	<meta property="twitter:account_id" content="44906914" />
<script type='text/javascript'>
                            function DeviceIsMobile() { var a = navigator.userAgent||navigator.vendor||window.opera;
                            return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
                                }
                            </script>

<script type="text/javascript">
  (function(w, d, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
    }
        c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
        c.ready.apply(c, ["libraries",{"jquery":false}]);
        c.ready.apply(c, ["load","wp\/widgets","function() {}"]);
    
        var h=d.getElementsByTagName(s)[0];
    var e = d.createElement(s);
    e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
    h.parentNode.insertBefore(e, h);
      })(window, document, 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="ww2cfowordpress";v["https"]=true;v["client"]={"client":"wp","version":"4.0"};})(Contextly,"overrides");</script><meta name="generator" content="Easy Digital Downloads v2.2.2" />
	<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,300%7CRoboto:500,500italic,900italic,900' rel='stylesheet' type='text/css'>
	
	<link rel="shortcut icon" type="image/x-icon" href="http://ww2.cfo.com/content/themes/cfo-new/assets/favicon.ico" />

	<style>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</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
        
    googletag.cmd.push(function() {
    var intg = googletag.defineSlot('/125766567/Interstitial_800x400', [[800, 400], [640,480]], 'div-gpt-ad-1460063770430-0').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    var Top1 =   googletag.defineSlot('/125766567/top1', [[320, 50], [970, 250], [970, 90], [728, 90], [1, 1]], 'div-gpt-ad-1461077989597-0').
        setTargeting('position','top1_article').
        setTargeting('desktopatf','true').
        setTargeting('mobileatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
    var Right2 = googletag.defineSlot('/125766567/right2', [[160, 600], [300, 600], [300, 1050], [1, 1], [300, 250]], 'div-gpt-ad-1461077989597-1').
        setTargeting('position','right2_article').
        setTargeting('desktopatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads()); 
    var Right3 = googletag.defineSlot('/125766567/right3', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1461077989597-2').
        setTargeting('position','right3_article').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
       
    if(DeviceIsMobile()) {
      var Mobile = googletag.defineSlot('/125766567/mobile_in_article', [[1, 1], [300, 250]], 'div-gpt-ad-1464031454501-0').
      setTargeting('dev',isDev).
      addService(googletag.pubads());
    }
    
    var Bottom = googletag.defineSlot('/125766567/anchor', [[1,1],[728, 90]], 'div-gpt-ad-1461077989597-3').
        setTargeting('dev',isDev).
        setTargeting('position','anchor4_article').
        addService(googletag.pubads());               
    googletag.defineSlot('/125766567/skin_home', [3, 3], 'div-gpt-ad-1461077897345-6').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('topic',['4102','33607','1800','1240','39860','39862','28315','6900','39861','2945','9','10','37']);
    googletag.pubads().setTargeting('section','article');
    googletag.pubads().setTargeting('aid','504282');    
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
       if(event.slot === intg) {         
           window.showGoogleInterstitial('div-gpt-ad-1460063770430-0');         
       }   
     });
    
        
                    
    setInterval(function(){
        var limit = 3;
        if(window.refreshcounter === undefined) { window.refreshcounter = 1; }        
        if(window.refreshcounter <= limit) {
          googletag.pubads().refresh([Top1,Right2,Right3,Bottom]);
          window.refreshcounter +=1;
        }               
       }, 90000);    
        
    
    googletag.enableServices();
  });
</script>
	
<script language="javascript" type="text/javascript">   
var intercap =1+6;window.disablemobileint = 'yes';window.disablemobilewel = 'yes';window.adrefresh =90;window.adtagtype="openx";</script>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0037/6983.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<meta name="headline" content="GulfMark Files Chapter 11 Amid Oil Price Drop" />
<meta name="date" content="20170517" />
<meta name="author" content="Matthew Heller" />
<meta name="topicRoot" content="Banking &amp; Capital Markets" />
<meta name="topic" content="Bankruptcy" />
<meta name="media" content="Article" />



    <!-- ALL SITES Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WSS8WNH');</script>
    <!-- End Google Tag Manager -->
   
   <!-- SU161014-GU3365 -->
   <script type="text/javascript">
   
	(function() {
	    var didInit = false;
	
	    function initMunchkin() {
	        if (didInit === false) {
	            didInit = true;
	            Munchkin.init('426-WIX-824');
	        }
	    }
	    var s = document.createElement('script');
	    s.type = 'text/javascript';
	    s.async = true;
	    s.src = '//munchkin.marketo.net/munchkin.js';
	    s.onreadystatechange = function() {
	        if (this.readyState == 'complete' || this.readyState == 'loaded') {
	            initMunchkin();
	        }
	    };
	    s.onload = initMunchkin;
	    document.getElementsByTagName('head')[0].appendChild(s);
		})();
	</script>

    <!-- Twitter universal website tag code -->
    <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
            a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','nw2b2');
        twq('track','PageView');
    </script>
    <!-- End Twitter universal website tag code -->

    <script>
        var isDev = false;
    </script>
</head>

<body class="single single-post postid-504282 single-format-standard aggregation balance-sheet bankruptcy-2 chapter-11 gulfmark-offshore marine-transportation oil oil-and-gas quintin-kneen restructuring group-blog">

<script>
dataLayer = [{ 
'Content Author':'Matthew Heller',
'Primary Category':'Bankruptcy',
'Parent Category':'Banking &amp; Capital Markets',    
'Source':'Aggregation',
'Content Type':'Article',
'DayOfTheWeek':'Wednesday',
'wordRange':'200-400',
'postYear':'2017'
}];
</script>    


    
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5XR9ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XR9ZR');</script>
<!-- End Google Tag Manager -->    

<!-- ALL SITES Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSS8WNH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="fb-root"></div>

	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	
	<div class="cfo-mobile-nav-container">

		<div class="toggle-wrap">

			<div class="logo-mobile">
				<a href="http://ww2.cfo.com">
					<img alt="CFO" width="80" height="32" src="http://ww2.cfo.com/content/themes/cfo-new/assets/images/logo-mobile-header.png" />
				</a>
			</div>

			<a class="toggleMenu" href="#" style="display: none; ">Menu</a>

		</div>

		<ul id="menu-mobile" class="menu cfo-mobile-nav" style="display: none;"><li id="menu-item-207245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207245 accounting-tax"><a href="http://ww2.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207247 banking-capital-markets"><a href="http://ww2.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207250 growth-companies"><a href="http://ww2.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207244 human-capital-careers"><a href="http://ww2.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207246 risk-compliance"><a href="http://ww2.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207249 strategy"><a href="http://ww2.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207248 technology"><a href="http://ww2.cfo.com/technology/">Technology</a></li>
<li class="cfo-mobile-nav-login no-submenu"><a href="http://ww2.cfo.com/login/" class="sign-in">Sign In</a><a href="http://ww2.cfo.com/register/" class="sign-up">Sign Up</a></li><li>
<form role="search" method="get" class="search-form clearfix" action="http://ww2.cfo.com/search">
	<div>
		<label class="screen-reader-text" for="s">
			Search for:		</label>
		<input type="text" class="search-input" value="" name="s" id="s" placeholder="Search this site&hellip;">
		<input type="submit" class="search-submit btn" value="Search">
	</div>
</form></li></ul>
	</div>


	<div class="wrap page-wrap">
		<header class="site-header"  style="padding-bottom:0px; ">

			
<div class="site-nav-bar">

	<div class="site-nav-bar-left">

		
        <a href="http://ww2.cfo.com" class="site-nav-bar-site-name">CFO</a>

		<div class="site-nav-bar-menu-left">                    
                                         
					</div>

	</div>

	<div class="site-nav-bar-right">

		<nav class="nav nav-horizontal"><ul id="menu-navbar-right" class="menu"><li id="menu-item-207091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207091"><a title="Conferences" href="http://theinnovationenterprise.com/summits/calendar?division=CFO">Conferences</a></li>
<li id="menu-item-207092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207092"><a href="/products/webcast/">Webcasts</a></li>
<li id="menu-item-207093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207093"><a href="http://www.cfo.com/research">Research</a></li>
<li id="menu-item-207094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207094"><a href="/products/whitepaper/">White Papers</a></li>
<li id="menu-item-207095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207095"><a href="https://channels.theinnovationenterprise.com/jobs?channel_id=cfo">Jobs</a></li>
<li id="menu-item-473050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-473050"><a href="http://academy.theinnovationenterprise.com">Training</a></li>
<li id="menu-item-207097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207097"><a href="http://go.argyleforum.com/Registration_CFO-eNL-Registration.html">Newsletters</a></li>
<li id="menu-item-207098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207098"><a href="/source/cfo-magazine/">Magazine</a></li>
</ul></nav>
		
<form role="search" method="get" class="search-form clearfix" action="http://ww2.cfo.com/search">
	<div>
		<label class="screen-reader-text" for="s">
			Search for:		</label>
		<input type="text" class="search-input" value="" name="s" id="s" placeholder="Search this site&hellip;">
		<input type="submit" class="search-submit btn" value="Search">
	</div>
</form>
	</div>

</div>

			<div class="row">
                               
				<div class="site-header-logo-wrap grid-1">
					<a href="http://ww2.cfo.com" class="logo">
						<img src="http://ww2.cfo.com/content/themes/cfo-new/assets/images/logo-header.png" alt="CFO" />
					</a>
				</div>
                                
				<div class="site-header-posts-wrap grid-5">
				  
<div class="site-header-posts row">

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-504178 post type-post status-publish format-standard has-post-thumbnail hentry category-business-expansion category-growth-companies category-growth-strategies category-human-capital-careers category-people category-profiles category-strategy tag-b2b tag-b2b2c tag-b2c tag-flexpoint-ford tag-marketing tag-purchasing-power tag-retail tag-retail-industry tag-rockbridge-growth-equity tag-scott-rosenberg cfo-source-cfo-com-us entry-category-growth-strategies has-thumbnail">
							<div class="media-object">
                                    <a  href="http://ww2.cfo.com/growth-strategies/2017/05/unusual-retailer-thrives-despite-industry-doldrums-purchasing-power/" title="Unusual Retailer Thrives Despite Industry Doldrums" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2017/05/Scott-Rosenberg-e1494958423516-72x72.jpg" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="Scott Rosenberg" srcset="http://ww2.cfo.com/content/uploads/2017/05/Scott-Rosenberg-e1494958423516-150x150.jpg 150w, http://ww2.cfo.com/content/uploads/2017/05/Scott-Rosenberg-e1494958423516-72x72.jpg 72w, http://ww2.cfo.com/content/uploads/2017/05/Scott-Rosenberg-e1494958423516-32x32.jpg 32w, http://ww2.cfo.com/content/uploads/2017/05/Scott-Rosenberg-e1494958423516-64x64.jpg 64w, http://ww2.cfo.com/content/uploads/2017/05/Scott-Rosenberg-e1494958423516-96x96.jpg 96w, http://ww2.cfo.com/content/uploads/2017/05/Scott-Rosenberg-e1494958423516-128x128.jpg 128w" sizes="(max-width: 72px) 100vw, 72px" title="Scott Rosenberg" />                                            	                                            	                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a  href="http://ww2.cfo.com/growth-strategies/2017/05/unusual-retailer-thrives-despite-industry-doldrums-purchasing-power/" title="Unusual Retailer Thrives Despite Industry Doldrums" target="_self">
							Unusual Retailer Thrives Despite Industry Doldrums						</a>
					</h5>

					Purchasing Power, a combined retailer and employee&hellip;				</div>
			</article>
		</div>

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-504087 cfo_native_ad type-cfo_native_ad status-publish has-post-thumbnail hentry category-accounting-tax category-budgeting cfo-sponsored entry-category-accounting-tax has-thumbnail">
							<div class="media-object">
                                    <a class="track" onClick="ga('send','event','Native Ad','click','make_better_faster_budget_decisions',1,{ nonInteraction: false });" href="http://ww2.cfo.com/sponsored/learn-how-top-cfos-are-upgrading-their-budgeting/" title="Learn How Top CFOs Are Upgrading Their Budgeting" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2017/05/centage.png" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="centage" srcset="http://ww2.cfo.com/content/uploads/2017/05/centage-50x50.png 50w, http://ww2.cfo.com/content/uploads/2017/05/centage-32x32.png 32w, http://ww2.cfo.com/content/uploads/2017/05/centage-64x64.png 64w, http://ww2.cfo.com/content/uploads/2017/05/centage.png 72w" sizes="(max-width: 72px) 100vw, 72px" title="centage" />                                            	                                            	<script type="text/javascript">jQuery(window).load(function() { ga('send','event','Native Ad','impression','make_better_faster_budget_decisions',1,{ nonInteraction: true }); });</script>                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a class="track" onClick="ga('send','event','Native Ad','click','make_better_faster_budget_decisions',1,{ nonInteraction: false });" href="http://ww2.cfo.com/sponsored/learn-how-top-cfos-are-upgrading-their-budgeting/" title="Learn How Top CFOs Are Upgrading Their Budgeting" target="_self">
							Learn How Top CFOs Are Upgrading Their Budgeting						</a>
					</h5>

					2 Minute Video				</div>
			</article>
		</div>

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-504091 post type-post status-publish format-standard has-post-thumbnail hentry category-accounting-tax category-capital-allocation category-cash-flow category-cash-flow-accounting-2 category-operating-expenses tag-cash-flow-2 tag-corporate-america tag-inventory tag-operating-cash-flow tag-working-capital tag-working-capital-management cfo-source-cfo-com-us entry-category-cash-flow has-thumbnail">
							<div class="media-object">
                                    <a  href="http://ww2.cfo.com/cash-flow/2017/05/end-inventory-lite-sight/" title="Is the End of &#8216;Inventory Lite&#8217; in Sight?" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2017/05/inventoryCHECK-72x72.jpg" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="Two men working on inventory" srcset="http://ww2.cfo.com/content/uploads/2017/05/inventoryCHECK-150x150.jpg 150w, http://ww2.cfo.com/content/uploads/2017/05/inventoryCHECK-72x72.jpg 72w, http://ww2.cfo.com/content/uploads/2017/05/inventoryCHECK-32x32.jpg 32w, http://ww2.cfo.com/content/uploads/2017/05/inventoryCHECK-64x64.jpg 64w, http://ww2.cfo.com/content/uploads/2017/05/inventoryCHECK-96x96.jpg 96w, http://ww2.cfo.com/content/uploads/2017/05/inventoryCHECK-128x128.jpg 128w" sizes="(max-width: 72px) 100vw, 72px" title="Two men working on inventory" />                                            	                                            	                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a  href="http://ww2.cfo.com/cash-flow/2017/05/end-inventory-lite-sight/" title="Is the End of &#8216;Inventory Lite&#8217; in Sight?" target="_self">
							Is the End of &#8216;Inventory Lite&#8217; in Sight?						</a>
					</h5>

					A 15-year surge in corporate cash flow may come to&hellip;				</div>
			</article>
		</div>

	
</div>
				</div>                                
			</div>
            
                               
		
		</header>


            <div id="subnav" class="row"
         style="background:#7B7B7B;color:white;padding:1px; padding-left:10px; margin-top:10px; margin-bottom: 30px;">
        <ul class="nav nav-horizontal subnav"><li id="menu-item-207230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207230 accounting-tax"><a href="http://ww2.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207232 banking-capital-markets"><a href="http://ww2.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207231 risk-compliance"><a href="http://ww2.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207229 human-capital-careers"><a href="http://ww2.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207237 growth-companies"><a href="http://ww2.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207234 strategy"><a href="http://ww2.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207233 technology"><a href="http://ww2.cfo.com/technology/">Technology</a></li>
</ul>    </div>


                        <div class="header-ad">
                    <div class="top1ad adblock">
                        <div id='div-gpt-ad-1461077989597-0'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-0'); });</script></div>                    </div>                   
		</div>
		
		
<div class="row">

	<section class="primary-content grid-4">

		


			<article class="entry entry-single post-504282 post type-post status-publish format-standard has-post-thumbnail hentry category-banking-capital-markets category-bankruptcy category-strategy tag-aggregation tag-balance-sheet tag-bankruptcy-2 tag-chapter-11 tag-gulfmark-offshore tag-marine-transportation tag-oil tag-oil-and-gas tag-quintin-kneen tag-restructuring cfo-source-cfo-com-us entry-category-bankruptcy has-thumbnail">

			    <header class="entry-header">

	<div class="entry-category entry-category-banner">
		<a href="http://ww2.cfo.com/banking-capital-markets/bankruptcy/" class="topic-title">Bankruptcy</a>	</div>

    <h1 class="entry-title">GulfMark Files Chapter 11 Amid Oil Price Drop</h1>

    <p class="deck">The downturn in oil has caused half of the company's fleet of 66 offshore support vessels to be idled.</p>

        	<div class="entry-author">
		<strong><span class="author vcard"><a href="http://ww2.cfo.com/author/matthewjheller/" title="Posts by Matthew Heller" class="url fn" rel="author">Matthew Heller</a></span></strong>	</div>
       
	
	<div class="entry-date">
		<time datetime="May 17, 2017" pubdate>May 17, 2017</time> | CFO.com | US             	</div>

	<div class="entry-share-bar">
	<div class="entry-share-bar-left">
		<div class="social-sharing default"><span class="social-sharing-title">share</span><div class="social-button linkedin"><script type="IN/Share" data-url="http://ww2.cfo.com/bankruptcy/2017/05/gulfmark-chapter-11-oil-price-drop/" data-counter="right"></script></div><div class="social-button gplus"><!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://ww2.cfo.com/bankruptcy/2017/05/gulfmark-chapter-11-oil-price-drop/"></div>
</div><div class="social-button facebook"><div  target="_blank" class="fb-share-button" data-href="http://ww2.cfo.com/bankruptcy/2017/05/gulfmark-chapter-11-oil-price-drop/" data-type="button_count"></div></div><div class="social-button twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ww2.cfo.com/bankruptcy/2017/05/gulfmark-chapter-11-oil-price-drop/" data-text="GulfMark Files Chapter 11 Amid Oil Price Drop">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><!-- end .social-sharing -->	</div>

		<div class="entry-share-bar-right">
		<button class="button js-toggle" data-target="#email-article-form">
			<span class="genericon genericon-mail">Email</span>
		</button>
		<button class="button" onClick="window.print()">
			<span class="genericon genericon-print">Print</span>
		</button>

		<span class="font-size-button-group">
			<button class="button font-size-minus">-</button>
			<span class="font-size-icon">Print</span>
			<button class="button font-size-plus">+</button>
		</span>

	</div>
	
	
<div class="email-article-form">

	<form id="email-article-form" class="js-toggle-target " action="http://ww2.cfo.com/bankruptcy/2017/05/gulfmark-chapter-11-oil-price-drop/" method="post">

		<h3 class="form-title">Email this article</h3>

		<div>

			
			<div>

				<label for="article_recipients" >
					<span>To<sup>*</sup></span>
				</label>
				
				<input name="article_recipients" id="article_recipients" placeholder="Comma separate multiple email addresses" type="text" tabindex="1" required autofocus value="">

				
			</div>

			<div>

				<label 
					for="sender_email" 
									>
					<span>Please enter your email address<sup>*</sup></span>
				</label>

				<input name="sender_email" id="sender_email" placeholder="Please enter your email address" type="email" tabindex="2" required value="">

				
			</div>

			<div>

				<label 
					for="article_subject" 
									>
					<span>Subject<sup>*</sup></span>
				</label>

				<input name="article_subject" id="article_subject" placeholder="GulfMark Files Chapter 11 Amid Oil Price Drop" type="text" tabindex="3" required value="">

				
			</div>

			<div>

				<label for="article_comments" >

					<span>Comments<sup>*</sup></span>

				</label>
				
				<textarea id="article_comments" name="article_comments" placeholder="What message would you like to pass along?" tabindex="4" required></textarea>

				
			</div>

			<div>

				<input name="submit" type="submit" id="contact-submit" class="button" value="Send Email">

			</div>

		</div>

	</form>

</div>
</div>
</header><div class="entry-content">

	
<p>GulfMark Offshore, a provider of vessels for offshore oil drilling, has filed for bankruptcy protection to restructure its balance sheet amid the prolonged downturn in oil prices.</p>
<p>The company said in its Chapter 11 filing that the “comprehensive restructuring” would include converting $448 million in unsecured debt to equity. The plan, it said, had already been approved by 47% of senior noteholders.</p>
<div class="mobileadblock" id="div-gpt-ad-1464031454501-0" style="display:none;margin:10px;text-align:center;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464031454501-0'); });</script></div>
<div class="related-posts">


	<h5 class="related-posts-heading">Recommended Stories:</h5>
    <ul>
<li class="entry-category-bankruptcy">
				<a href="http://ww2.cfo.com/bankruptcy/2017/05/retailer-rue-21-takes-bankruptcy/">Retailer Rue21 Takes Road to Bankruptcy</a>            </li>

		
			
            <li class="entry-category-bankruptcy">
				<a href="http://ww2.cfo.com/bankruptcy/2017/05/collapsing-prices-force-solarworld/">Collapsing Prices Force SolarWorld Insolvency</a>            </li>

		
			
            <li class="entry-category-bankruptcy">
				<a href="http://ww2.cfo.com/bankruptcy/2017/04/payless-bankruptcy/">Retail’s Woes Push Payless Into Bankruptcy</a>            </li>

		    </ul>
</div>
<p>“The restructuring will enhance our competitive position when contracting with customers and vendors, and it will substantially strengthen our capital structure and liquidity,” GulfMark CEO Quintin Kneen said in a news release. “While the industry conditions remain challenging, this debt reduction and [a $125 million] rights offering will significantly enhance GulfMark’s financial position.”</p>
<p>“We are confident that this step will position GulfMark to seize opportunities as the downturn continues and in the eventual market recovery,” he added.</p>
<p>GulfMark said it had also negotiated $35 million in debtor-in-possession financing to see it through the Chapter 11 process.</p>
<p>The company’s fleet of 66 vessels provides offshore marine support and transportation services, primarily to companies involved in the offshore exploration and production of oil and natural gas. According to bankruptcy <a href="http://ia601509.us.archive.org/33/items/gov.uscourts.deb.168252/gov.uscourts.deb.168252.8.0.pdf" target="_blank">court papers</a>, the oil price plunge has “decreased demand for [offshore support vessel] services and, coupled with new construction of OSVs commenced prior to the industry downturn, led to an excess number of vessels in all of the GulfMark’s operating regions.”</p>
<p>“During the prolonged downturn in many regions where the company operates, day rates for OSV services have fallen below the levels needed to sustain the company’s profitability,” the filing continued. “As a result, the company has removed nearly 50% of its vessels from active service.”</p>
<p>Under the terms of the rights offering, holders of senior notes will receive an additional 60% of the equity in a reorganized GulfMark, providing liquidity to fund its operations. Existing shareholders will receive 0.75% of the equity as well as warrants for an additional 7.5% of the equity in the reorganized company.</p>
<p>In its last financial statements, GulfMark reported a loss of $24.7 million on revenue of $27.8 million for the third quarter of 2016.</p>
<div class="ctx-subscribe-container ctx-clearfix ctx_default_placement"></div>
<div class="ctx-social-container ctx-clearfix ctx_default_placement"></div>
<div class="ctx-module-container ctx-clearfix ctx_default_placement"></div>
        <div id="anchor-stop"></div>

    
        <div class="row anchor-ad">

            <div class="grid-6">

                <div class="ad-section">
                    <div id='oas_Bottom' class="adblock"><div id='div-gpt-ad-1461077989597-3'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-3'); });</script></div></div>
                </div>

            </div>

        </div>
	<div style='display: block'></div>
</div>

	<nav role="navigation" id="591dffdc37c1b" class="post-navigation">

		<h1 class="screen-reader-text">Post navigation</h1>

		
			<div class="nav-previous"><a href="http://ww2.cfo.com/strategy/2017/05/ford-cut-1400-jobs/" rel="prev"><span class="meta-nav">&larr;</span> Ford to Cut 1,400 Jobs in Profitability Push</a></div>			<div class="nav-next"><a href="http://ww2.cfo.com/financial-performance/2017/05/target-boosts-profit-sales-fall/" rel="next">Target Boosts Profit But Same-Store Sales Fall <span class="meta-nav">&rarr;</span></a></div>
		
	</nav><!-- #591dffdc37c1b -->
	

<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bankruptcy/2017/05/gulfmark-chapter-11-oil-price-drop/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://ww2.cfo.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='504282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4fa5439863" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->



			</article><!-- / .entry -->

		
	</section><!-- / .primary-content -->

	<section class="sidebar grid-2 follow" role="complementary" style="position: relative" data-sticky_parent>

		<div class="widget-area">

	        <aside class="widget social_share">
            <div id="widget-social-share" style="">


				



                <form style="margin-top: 10px;" class='mktoForm mktoNoJS'
                      onSubmit="window.location='http://go.argyleforum.com/Registration_CFO-eNL-Registration.html'; return false;"
                      method='post'>

                    <input type="hidden" name="ret" value="http://pages.cfo.com/newsletter-check-your-email.html"/>

                    <a href="http://go.argyleforum.com/Registration_CFO-eNL-Registration.html">
                        <img class="newsletter-button" src="http://ww2.cfo.com/content/themes/cfo-new/assets/images/newsletter_button.png"/>
                    </a>

<!--
                    <input type="submit"
                           style="background: #c3202a; color:white; width:100%; padding:5px;margin-right:0px; margin-bottom:0px;"
                           name="submit" value="Newsletter Signup"/>  -->
                </form>

            </div>
        </aside>
		<aside class="widget basic ad">
	<div class="adblock" id='oas_Right1'>     
             <div id='div-gpt-ad-1461077989597-1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-1'); });</script></div>        </div>
	<span class="advertisement-label" style="text-align:right">Advertisement</span>
</aside>

		<aside id="" class="widget tabbed popular-articles">
			<header>
				<h1 class="widget-title">Popular Articles</h1>

				<ul class="tab-nav">
					<!--<li class="active"><a style="height:40px" href="#tab1">Read</a></li>-->
                                        				</ul>
                                
			</header>

			<div class="content">
				<div id="tab1" class="tab read first active">
                                         					<ol>
						<li><a href="http://ww2.cfo.com/finance-risk-management/2017/04/kpmg-replaces-audit-chair-wake-pcaob-leaks/">KPMG Replaces Audit Chair in Wake of PCAOB Leaks</a></li><li><a href="http://ww2.cfo.com/accounting-tax/2017/04/get-roi-employee-benefits-spending/">How to Get Your ROI on Employee Benefits Spending</a></li><li><a href="http://ww2.cfo.com/management-accounting/2017/04/revenue-recognition-disclosure-requirements-challenge-cant-wait/">Revenue Recognition Disclosure Requirements: A Challenge That Can&#8217;t Wait</a></li><li><a href="http://ww2.cfo.com/auditing/2017/04/auditors-can-friendly-well-skeptical-study-finds/">Auditors Can Be Friendly as Well as Skeptical, Study Finds</a></li><li><a href="http://ww2.cfo.com/leadership/2017/03/think-like-start-better-cfo/">Think Like a Start-up, Be a Better CFO</a></li>					</ol>
				</div>
			</div>
		</aside>

		<aside class="widget basic ad">
	<div class="adblock" id='oas_Right2'>     
             <div id='div-gpt-ad-1461077989597-2'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-2'); });</script></div>        </div>
	<span class="advertisement-label" style="text-align:right">Advertisement</span>
</aside>

</div>
        <div class="second-rail">
                </div>

	</section><!-- .secondary-content .widget-area -->

</div>


	<div class="row">

		<div class="grid-6">

			<div class="ad-section">
				<div id='oas_Bottom' class="adblock"><div id='div-gpt-ad-1461077989597-3'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-3'); });</script></div></div>
			</div>

		</div>

	</div>

<footer id="footer" class="site-footer">

	<div class="row">
		<div class="spacer grid-1">&nbsp;</div>
		<div class="widget-area grid-4">
			<div class="row">
				<aside id="nav_menu-2" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Topics</h4><div class="menu-footer-topics-menu-container"><ul id="menu-footer-topics-menu" class="menu"><li id="menu-item-207274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207274 accounting-tax"><a href="http://ww2.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207276 banking-capital-markets"><a href="http://ww2.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207273 human-capital-careers"><a href="http://ww2.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207279 growth-companies"><a href="http://ww2.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207275 risk-compliance"><a href="http://ww2.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207278 strategy"><a href="http://ww2.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207277 technology"><a href="http://ww2.cfo.com/technology/">Technology</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Media</h4><div class="menu-footer-media-menu-container"><ul id="menu-footer-media-menu" class="menu"><li id="menu-item-207265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207265"><a href="http://ww2.cfo.com/type/video/">Videos</a></li>
<li id="menu-item-207266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207266"><a href="http://ww2.cfo.com/products/whitepaper/">Whitepapers</a></li>
<li id="menu-item-207267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207267"><a href="http://www.cfo.com/research">Research</a></li>
<li id="menu-item-207270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207270"><a href="/source/cfo-magazine/">Magazine</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Events</h4><div class="menu-footer-events-menu-container"><ul id="menu-footer-events-menu" class="menu"><li id="menu-item-207261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207261"><a href="http://theinnovationenterprise.com/summits/calendar?division=CFO">Conferences</a></li>
<li id="menu-item-207262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207262"><a href="/products/webcast">Webcasts</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Services</h4><div class="menu-footer-services-menu-container"><ul id="menu-footer-services-menu" class="menu"><li id="menu-item-207280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207280"><a href="http://ww2.cfo.com/about/reprints">Reprints</a></li>
<li id="menu-item-207283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207283"><a href="http://ww2.cfo.com/back-issues/">Back Issues</a></li>
<li id="menu-item-207284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207284"><a href="https://itunes.apple.com/us/app/cfo/id654073681?mt=8">Mobile</a></li>
<li id="menu-item-207285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207285"><a href="http://ww2.cfo.com/widgets">Widgets</a></li>
<li id="menu-item-484218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484218"><a href="http://ww2.cfo.com/rss-feeds/">RSS</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">About CFO</h4><div class="menu-footer-about-cfo-menu-container"><ul id="menu-footer-about-cfo-menu" class="menu"><li id="menu-item-207254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207254"><a href="http://ww2.cfo.com/about/">About CFO</a></li>
<li id="menu-item-207255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207255"><a href="http://ww2.cfo.com/about/staff/">Editorial Staff</a></li>
<li id="menu-item-207256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207256"><a href="/press">Press</a></li>
<li id="menu-item-207257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207257"><a href="http://advertising.cfo.com">Advertise</a></li>
<li id="menu-item-207258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207258"><a href="http://ww2.cfo.com/faq/">FAQ</a></li>
<li id="menu-item-207260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207260"><a href="http://ww2.cfo.com/about/contact-us/">Contact Us</a></li>
</ul></div></aside>			</div>
		</div>
		<div class="grid-1">

			
			<div class="thumb">
				<a href="http://pages.cfo.com/MagSubscription.html">
					<img src="http://cdn.cfo.com/content/uploads/2017/05/17May_Cover_88x116.jpg" alt="" title="">
				</a>
			</div>

			<div class="copy">
				<h1 class="widget-title">
					Want the Magazine?				</h1>
				<p>
					Relax and unplug with our award-winning coverage.				</p>
				<a href="http://go.argyleforum.com/print_magazine.html" class="subscribe-now">Subscribe Now</a>
			</div>

		</div>
	</div>
        <div class="row">
           
<div id="footersocialshare" class="grid-6" style="margin-left:auto;margin-right:auto;text-align:center;">
    <span class="footer_followus" style="font-size:16px;line-height:16px;padding-right:10px;">Follow Us</span>   
            <a target="_blank" href="https://www.linkedin.com/company/cfo?trk=biz-companies-cym" alt="Linked In">
         <span class="genericon genericon-linkedin-alt"></span>
        </a>
                <a target="_blank"  alt="Google Plus" href="https://plus.google.com/116247772004587113029/posts">
        <span class="genericon genericon-googleplus-alt"></span>
        </a>
                               
        <a target="_blank"  alt="Facebook" href="https://www.facebook.com/cfomedia">
        <span class="genericon genericon-facebook-alt"></span>
        </a>
    
            <a target="_blank"  alt="Twitter" href="https://twitter.com/cfo">
        <span class="genericon genericon-twitter"></span>
        </a>
    
            <a target="_blank"  alt="YouTube" href="https://www.youtube.com/user/cfopub#">
        <span class="genericon genericon-youtube"></span>
        </a>
        
</div>

            
        </div>

</footer>


</div><!-- /.wrap -->

<!-- Place this tag after the last share tag. -->
<script type="text/javascript">
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>

<script type="text/javascript">
	Contextly.wpdata={"ajax_url":"http:\/\/ww2.cfo.com\/wordpress\/wp-admin\/admin-ajax.php","settings":{"link_type":"","display_type":["post"],"publish_confirmation":"0","target_id":""},"ajax_nonce":"793a8553df","render_link_widgets":true};		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.ready("widgets");	});
	</script>
<div id="int" style="background-color:white;">
<div id='div-gpt-ad-1460063770430-0' class='interstitial' style='height:400px; max-width:800px;'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460063770430-0'); });
</script>
</div>
</div><script type='text/javascript' src='http://ww2.cfo.com/content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var infinitePagination = {"nextLink":null,"currentPage":"1","totalPosts":"1","postsPerPage":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ww2.cfo.com/content/themes/cfo-new/assets/js/theme.min.js?ver=1.1-1489682917'></script>
<script type='text/javascript' src='http://ww2.cfo.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://ww2.cfo.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>

</body>
</html>