<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
 		<script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
	<meta charset="UTF-8" />        
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Flooding Risks: The Weight of Water</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://ww2.cfo.com/wordpress/xmlrpc.php" />
        <script src="https://cdn.optimizely.com/js/5572460130.js"></script>
        
	<meta name='contextly-page' id='contextly-page' content='{"title":"The Weight of Water","url":"http:\/\/ww2.cfo.com\/risk-management\/2017\/11\/the-weight-of-water-flooding\/","pub_date":"2017-11-06 10:51:37","mod_date":"2017-11-06 13:35:43","type":"post","post_id":509868,"author_id":"4","author_name":"David M. Katz","author_display_name":"David M. Katz","tags":["Cover Story","Feature","Federal Emergency Management Agency","flooding","Hurricane Harvey"],"categories":["Corporate Finance","Forecasting","Risk &amp;amp; Compliance","Risk Management","Supply Chain"],"image":"http:\/\/cdn.cfo.com\/content\/uploads\/2017\/11\/HarveyFLOOD.jpg"}' />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="cover story, feature, federal emergency management agency, flooding, hurricane harvey, hurricane katrina, issue 2017-11 cfo, puerto rico, risk managers" />
<link rel="original-source" href="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/" />
<meta name="description" content="The 2017 hurricane season puts extreme precipitation and flooding events at the top of risk managers’ agendas."/>
<link rel="canonical" href="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/" />
<link rel="publisher" href="http://plus.google.com/116247772004587113029/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Flooding Risks: The Weight of Water" />
<meta property="og:description" content="The 2017 hurricane season puts extreme precipitation and flooding events at the top of risk managers’ agendas." />
<meta property="og:url" content="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/" />
<meta property="og:site_name" content="CFO" />
<meta property="article:publisher" content="https://www.facebook.com/CFOConferences" />
<meta property="article:tag" content="Cover Story" />
<meta property="article:tag" content="Feature" />
<meta property="article:tag" content="Federal Emergency Management Agency" />
<meta property="article:tag" content="flooding" />
<meta property="article:tag" content="Hurricane Harvey" />
<meta property="article:tag" content="Hurricane Katrina" />
<meta property="article:tag" content="Issue 2017-11 CFO" />
<meta property="article:tag" content="Puerto Rico" />
<meta property="article:tag" content="risk managers" />
<meta property="article:section" content="Corporate Finance" />
<meta property="article:section" content="Forecasting" />
<meta property="article:section" content="Risk &amp; Compliance" />
<meta property="article:section" content="Risk Management" />
<meta property="article:section" content="Supply Chain" />
<meta property="article:published_time" content="2017-11-06T10:51:37+00:00" />
<meta property="article:modified_time" content="2017-11-06T13:35:43+00:00" />
<meta property="og:updated_time" content="2017-11-06T13:35:43+00:00" />
<meta property="fb:admins" content="15609421" />
<meta property="og:image" content="http://cdn.cfo.com/content/uploads/2017/11/HarveyFLOOD.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="The 2017 hurricane season puts extreme precipitation and flooding events at the top of risk managers’ agendas."/>
<meta name="twitter:title" content="Flooding Risks: The Weight of Water"/>
<meta name="twitter:site" content="@cfo"/>
<meta name="twitter:domain" content="CFO"/>
<meta name="twitter:creator" content="@cfo"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Feed" href="http://ww2.cfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Comments Feed" href="http://ww2.cfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; The Weight of Water Comments Feed" href="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ww2.cfo.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://cdn.cfo.com/content/themes/cfo-new/assets/fonts/genericons/genericons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/blitzer/jquery-ui.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfo-theme-css'  href='http://cdn.cfo.com/content/themes/cfo-new/assets/css/theme.css?ver=1.1-1499699982' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='http://cdn.cfo.com/content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='response-stack-css-css'  href='http://cdn.cfo.com/content/plugins/response-stack/library/css/rs-style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='//platform.linkedin.com/in.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/vendor/modernizr-1.7.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/sticky.min.js?ver=1.1-1508168266'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/ad/global.js?ver=1.1-1499699982'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"http:\/\/ww2.cfo.com\/wordpress\/wp-admin\/admin-ajax.php","position_in_cart":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","ajax_loader":"http:\/\/ww2.cfo.com\/content\/plugins\/easy-digital-downloads\/assets\/images\/loading.gif","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"http:\/\/ww2.cfo.com\/checkout\/","permalinks":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.cfo.com/content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='http://ww2.cfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ww2.cfo.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.cfo.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://ww2.cfo.com/?p=509868' />
<link rel="alternate" type="application/json+oembed" href="http://ww2.cfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fww2.cfo.com%2Frisk-management%2F2017%2F11%2Fthe-weight-of-water-flooding%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ww2.cfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fww2.cfo.com%2Frisk-management%2F2017%2F11%2Fthe-weight-of-water-flooding%2F&#038;format=xml" />
	<meta property="twitter:account_id" content="44906914" />
<script type='text/javascript'>
                            function DeviceIsMobile() { var a = navigator.userAgent||navigator.vendor||window.opera;
                            return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
                                }
                            </script>

<script type="text/javascript">
  (function(w, d, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
    }
        c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
        c.ready.apply(c, ["libraries",{"jquery":false}]);
        c.ready.apply(c, ["load","wp\/widgets","function() {}"]);
    
        var h=d.getElementsByTagName(s)[0];
    var e = d.createElement(s);
    e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
    h.parentNode.insertBefore(e, h);
      })(window, document, 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="ww2cfowordpress";v["https"]=true;v["client"]={"client":"wp","version":"4.0"};})(Contextly,"overrides");</script><meta name="generator" content="Easy Digital Downloads v2.2.2" />
	<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,300%7CRoboto:500,500italic,900italic,900' rel='stylesheet' type='text/css'>
	
	<link rel="shortcut icon" type="image/x-icon" href="http://cdn.cfo.com/content/themes/cfo-new/assets/favicon.ico" />

	<style>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</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
        
    googletag.cmd.push(function() {
    var intg = googletag.defineSlot('/125766567/Interstitial_800x400', [[800, 400], [640,480]], 'div-gpt-ad-1460063770430-0').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    var Top1 =   googletag.defineSlot('/125766567/top1', [[320, 50], [970, 250], [970, 90], [728, 90], [1, 1]], 'div-gpt-ad-1461077989597-0').
        setTargeting('position','top1_article').
        setTargeting('desktopatf','true').
        setTargeting('mobileatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
    var Right2 = googletag.defineSlot('/125766567/right2', [[160, 600], [300, 600], [300, 1050], [1, 1], [300, 250]], 'div-gpt-ad-1461077989597-1').
        setTargeting('position','right2_article').
        setTargeting('desktopatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads()); 
    var Right3 = googletag.defineSlot('/125766567/right3', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1461077989597-2').
        setTargeting('position','right3_article').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
       
    if(DeviceIsMobile()) {
      var Mobile = googletag.defineSlot('/125766567/mobile_in_article', [[1, 1], [300, 250]], 'div-gpt-ad-1464031454501-0').
      setTargeting('dev',isDev).
      addService(googletag.pubads());
    }
    
    var Bottom = googletag.defineSlot('/125766567/anchor', [[1,1],[728, 90]], 'div-gpt-ad-1461077989597-3').
        setTargeting('dev',isDev).
        setTargeting('position','anchor4_article').
        addService(googletag.pubads());               
    googletag.defineSlot('/125766567/skin_home', [3, 3], 'div-gpt-ad-1461077897345-6').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('topic',['33498','7969','41588','41587','41019','2198','41547','23820','41586','3135','39','15','19','20']);
    googletag.pubads().setTargeting('section','article');
    googletag.pubads().setTargeting('aid','509868');    
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
       if(event.slot === intg) {         
           window.showGoogleInterstitial('div-gpt-ad-1460063770430-0');         
       }   
     });
    
        
                    
    setInterval(function(){
        var limit = 3;
        if(window.refreshcounter === undefined) { window.refreshcounter = 1; }        
        if(window.refreshcounter <= limit) {
          googletag.pubads().refresh([Top1,Right2,Right3,Bottom]);
          window.refreshcounter +=1;
        }               
       }, 90000);    
        
    
    googletag.enableServices();
  });
</script>
	
<script language="javascript" type="text/javascript">   
var intercap =1+6;window.disablemobileint = 'yes';window.disablemobilewel = 'yes';window.adrefresh =90;window.adtagtype="openx";</script>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0037/6983.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<meta name="headline" content="The Weight of Water" />
<meta name="date" content="20171106" />
<meta name="author" content="David M. Katz" />
<meta name="topicRoot" content="Risk &amp; Compliance" />
<meta name="topic" content="Risk Management" />
<meta name="media" content="Article" />



    <!-- ALL SITES Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WSS8WNH');</script>
    <!-- End Google Tag Manager -->
   
   <!-- SU161014-GU3365 -->
   <script type="text/javascript">
   
	(function() {
	    var didInit = false;
	
	    function initMunchkin() {
	        if (didInit === false) {
	            didInit = true;
	            Munchkin.init('426-WIX-824');
	        }
	    }
	    var s = document.createElement('script');
	    s.type = 'text/javascript';
	    s.async = true;
	    s.src = '//munchkin.marketo.net/munchkin.js';
	    s.onreadystatechange = function() {
	        if (this.readyState == 'complete' || this.readyState == 'loaded') {
	            initMunchkin();
	        }
	    };
	    s.onload = initMunchkin;
	    document.getElementsByTagName('head')[0].appendChild(s);
		})();
	</script>

    <!-- Twitter universal website tag code -->
    <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
            a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','nw2b2');
        twq('track','PageView');
    </script>
    <!-- End Twitter universal website tag code -->

    <script>
        var isDev = false;
    </script>
</head>

<body class="single single-post postid-509868 single-format-standard cover-story feature federal-emergency-management-agency flooding hurricane-harvey hurricane-katrina issue-2017-11-cfo puerto-rico risk-managers group-blog">

<script>
dataLayer = [{ 
'Content Author':'David M. Katz',
'Primary Category':'Risk Management',
'Parent Category':'Risk &amp; Compliance',    
'Source':'CFO Magazine',
'Content Type':'Article',
'DayOfTheWeek':'Monday',
'wordRange':'2800-3000',
'postYear':'2017'
}];
</script>    


    
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5XR9ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XR9ZR');</script>
<!-- End Google Tag Manager -->    

<!-- ALL SITES Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSS8WNH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="fb-root"></div>

	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	
	<div class="cfo-mobile-nav-container">

		<div class="toggle-wrap">

			<div class="logo-mobile">
				<a href="http://ww2.cfo.com">
					<img alt="CFO" width="80" height="32" src="http://cdn.cfo.com/content/themes/cfo-new/assets/images/logo-mobile-header.png" />
				</a>
			</div>

			<a class="toggleMenu" href="#" style="display: none; ">Menu</a>

		</div>

		<ul id="menu-mobile" class="menu cfo-mobile-nav" style="display: none;"><li id="menu-item-207245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207245 accounting-tax"><a href="http://ww2.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207247 banking-capital-markets"><a href="http://ww2.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207250 growth-companies"><a href="http://ww2.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207244 human-capital-careers"><a href="http://ww2.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207246 risk-compliance"><a href="http://ww2.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-207249 strategy"><a href="http://ww2.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207248 technology"><a href="http://ww2.cfo.com/technology/">Technology</a></li>
<li class="cfo-mobile-nav-login no-submenu"><a href="http://ww2.cfo.com/login/" class="sign-in">Sign In</a><a href="http://ww2.cfo.com/register/" class="sign-up">Sign Up</a></li><li>
<form role="search" method="get" class="search-form clearfix" action="http://ww2.cfo.com/search">
	<div>
		<label class="screen-reader-text" for="s">
			Search for:		</label>
		<input type="text" class="search-input" value="" name="s" id="s" placeholder="Search this site&hellip;">
		<input type="submit" class="search-submit btn" value="Search">
	</div>
</form></li></ul>
	</div>


	<div class="wrap page-wrap">
		<header class="site-header"  style="padding-bottom:0px; ">

			
<div class="site-nav-bar">

	<div class="site-nav-bar-left">

		
        <a href="http://ww2.cfo.com" class="site-nav-bar-site-name">CFO</a>

		<div class="site-nav-bar-menu-left">                    
                                         
					</div>

	</div>

	<div class="site-nav-bar-right">

		<nav class="nav nav-horizontal"><ul id="menu-navbar-right" class="menu"><li id="menu-item-207091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207091"><a title="Conferences" href="http://theinnovationenterprise.com/summits/calendar?division=CFO">Conferences</a></li>
<li id="menu-item-207092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207092"><a href="/products/webcast/">Webcasts</a></li>
<li id="menu-item-207093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207093"><a href="http://ww2.cfo.com/about/cforesearch">Research</a></li>
<li id="menu-item-207094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207094"><a href="/products/whitepaper/">White Papers</a></li>
<li id="menu-item-207095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207095"><a href="https://channels.theinnovationenterprise.com/jobs?channel_id=cfo">Jobs</a></li>
<li id="menu-item-473050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-473050"><a href="http://academy.theinnovationenterprise.com">Training</a></li>
<li id="menu-item-207097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207097"><a href="http://aef.argyleforum.com/l/352971/2017-06-28/23kn">Newsletters</a></li>
<li id="menu-item-207098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207098"><a href="/source/cfo-magazine/">Magazine</a></li>
</ul></nav>
		
<form role="search" method="get" class="search-form clearfix" action="http://ww2.cfo.com/search">
	<div>
		<label class="screen-reader-text" for="s">
			Search for:		</label>
		<input type="text" class="search-input" value="" name="s" id="s" placeholder="Search this site&hellip;">
		<input type="submit" class="search-submit btn" value="Search">
	</div>
</form>
	</div>

</div>

			<div class="row">
                               
				<div class="site-header-logo-wrap grid-1">
					<a href="http://ww2.cfo.com" class="logo">
						<img src="http://cdn.cfo.com/content/themes/cfo-new/assets/images/logo-header.png" alt="CFO" />
					</a>
				</div>
                                
				<div class="site-header-posts-wrap grid-5">
				  
<div class="site-header-posts row">

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-509900 post type-post status-publish format-standard has-post-thumbnail hentry category-accounting-tax category-business-expansion category-corporate-finance category-hiring category-human-capital-management category-recruiting category-tax tag-amazon tag-feature tag-foxconn tag-incentives tag-issue-2017-11-cfo tag-politics tag-snell-wilmer tag-tax-breaks tag-wisconsin cfo-source-cfo-magazine entry-category-tax has-thumbnail">
							<div class="media-object">
                                    <a  href="http://ww2.cfo.com/tax/2017/11/location-lures-tax-breaks/" title="Location Lures" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2017/11/lure-72x72.jpg" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="Employee Incentive" srcset="http://cdn.cfo.com/content/uploads/2017/11/lure-150x150.jpg 150w, http://cdn.cfo.com/content/uploads/2017/11/lure-72x72.jpg 72w, http://cdn.cfo.com/content/uploads/2017/11/lure-32x32.jpg 32w, http://cdn.cfo.com/content/uploads/2017/11/lure-64x64.jpg 64w, http://cdn.cfo.com/content/uploads/2017/11/lure-96x96.jpg 96w, http://cdn.cfo.com/content/uploads/2017/11/lure-128x128.jpg 128w" sizes="(max-width: 72px) 100vw, 72px" title="Employee Incentive" />                                            	                                            	                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a  href="http://ww2.cfo.com/tax/2017/11/location-lures-tax-breaks/" title="Location Lures" target="_self">
							Location Lures						</a>
					</h5>

					State and city tax breaks abound, but they&hellip;				</div>
			</article>
		</div>

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-508258 cfo_native_ad type-cfo_native_ad status-publish has-post-thumbnail hentry category-accounting-tax cfo-sponsored entry-category-accounting-tax has-thumbnail">
							<div class="media-object">
                                    <a class="track" onClick="ga('send','event','Native Ad','click','looking_at_cyber_security_from_the_top',1,{ nonInteraction: false });" href="http://ww2.cfo.com/sponsored/looking-cyber-security-top/" title="Looking at Cyber-Security from the Top" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2017/09/AICPA-image-2.jpg" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="Cyber Security" srcset="http://cdn.cfo.com/content/uploads/2017/09/AICPA-image-2-50x50.jpg 50w, http://cdn.cfo.com/content/uploads/2017/09/AICPA-image-2-32x32.jpg 32w, http://cdn.cfo.com/content/uploads/2017/09/AICPA-image-2-64x64.jpg 64w, http://cdn.cfo.com/content/uploads/2017/09/AICPA-image-2.jpg 72w" sizes="(max-width: 72px) 100vw, 72px" title="" />                                            	                                            	<script type="text/javascript">jQuery(window).load(function() { ga('send','event','Native Ad','impression','looking_at_cyber_security_from_the_top',1,{ nonInteraction: true }); });</script>                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a class="track" onClick="ga('send','event','Native Ad','click','looking_at_cyber_security_from_the_top',1,{ nonInteraction: false });" href="http://ww2.cfo.com/sponsored/looking-cyber-security-top/" title="Looking at Cyber-Security from the Top" target="_self">
							Looking at Cyber-Security from the Top						</a>
					</h5>

					Directors must take initiative to make sure a&hellip;				</div>
			</article>
		</div>

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-509815 post type-post status-publish format-standard has-post-thumbnail hentry category-banking-capital-markets category-capital-markets category-cash-management category-corporate-finance category-credit category-credit-capital tag-commercial-banking tag-customer-service tag-feature tag-issue-2017-11-cfo tag-relationship-manager tag-wells-fargo cfo-source-cfo-magazine entry-category-credit has-thumbnail">
							<div class="media-object">
                                    <a  href="http://ww2.cfo.com/credit/2017/11/banking-survey-question-trust/" title="Banking Survey: A Question of Trust" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2017/11/trustbank-72x72.jpg" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="Sealing a deal." srcset="http://cdn.cfo.com/content/uploads/2017/11/trustbank-150x150.jpg 150w, http://cdn.cfo.com/content/uploads/2017/11/trustbank-72x72.jpg 72w, http://cdn.cfo.com/content/uploads/2017/11/trustbank-32x32.jpg 32w, http://cdn.cfo.com/content/uploads/2017/11/trustbank-64x64.jpg 64w, http://cdn.cfo.com/content/uploads/2017/11/trustbank-96x96.jpg 96w, http://cdn.cfo.com/content/uploads/2017/11/trustbank-128x128.jpg 128w" sizes="(max-width: 72px) 100vw, 72px" title="Sealing a deal." />                                            	                                            	                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a  href="http://ww2.cfo.com/credit/2017/11/banking-survey-question-trust/" title="Banking Survey: A Question of Trust" target="_self">
							Banking Survey: A Question of Trust						</a>
					</h5>

					After yet another scandal, businesses are placing&hellip;				</div>
			</article>
		</div>

	
</div>
				</div>                                
			</div>
            
                               
		
		</header>


            <div id="subnav" class="row"
         style="background:#7B7B7B;color:white;padding:1px; padding-left:10px; margin-top:10px; margin-bottom: 30px;">
        <ul class="nav nav-horizontal subnav"><li id="menu-item-207230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207230 accounting-tax"><a href="http://ww2.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207232 banking-capital-markets"><a href="http://ww2.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207231 risk-compliance"><a href="http://ww2.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207229 human-capital-careers"><a href="http://ww2.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207237 growth-companies"><a href="http://ww2.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-207234 strategy"><a href="http://ww2.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207233 technology"><a href="http://ww2.cfo.com/technology/">Technology</a></li>
</ul>    </div>


                        <div class="header-ad">
                    <div class="top1ad adblock">
                        <div id='div-gpt-ad-1461077989597-0'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-0'); });</script></div>                    </div>                   
		</div>
		
		
<div class="row">

	<section class="primary-content grid-4">

		


			<article class="entry entry-single post-509868 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate-finance category-forecasting category-risk-compliance category-risk-management category-supply-chain tag-cover-story tag-feature tag-federal-emergency-management-agency tag-flooding tag-hurricane-harvey tag-hurricane-katrina tag-issue-2017-11-cfo tag-puerto-rico tag-risk-managers cfo-source-cfo-magazine entry-category-risk-management has-thumbnail">

			    <header class="entry-header">

	<div class="entry-category entry-category-banner">
		<a href="http://ww2.cfo.com/risk-compliance/risk-management/" class="topic-title">Risk Management</a>	</div>

    <h1 class="entry-title">The Weight of Water</h1>

    <p class="deck">The 2017 hurricane season puts extreme precipitation and flooding events at the top of risk managers’ agendas.</p>

        	<div class="entry-author">
		<strong><span class="author vcard"><a href="http://ww2.cfo.com/author/dkatz/" title="Posts by David M. Katz" class="url fn" rel="author">David M. Katz</a></span></strong>	</div>
       
	
	<div class="entry-date">
		<time datetime="November 6, 2017" pubdate>November 6, 2017</time> | CFO Magazine             	</div>

	<div class="entry-share-bar">
	<div class="entry-share-bar-left">
		<div class="social-sharing default"><span class="social-sharing-title">share</span><div class="social-button linkedin"><script type="IN/Share" data-url="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/" data-counter="right"></script></div><div class="social-button gplus"><!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/"></div>
</div><div class="social-button facebook"><div  target="_blank" class="fb-share-button" data-href="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/" data-type="button_count"></div></div><div class="social-button twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/" data-text="The Weight of Water">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><!-- end .social-sharing -->	</div>

		<div class="entry-share-bar-right">
		<button class="button js-toggle" data-target="#email-article-form">
			<span class="genericon genericon-mail">Email</span>
		</button>
		<button class="button" onClick="window.print()">
			<span class="genericon genericon-print">Print</span>
		</button>

		<span class="font-size-button-group">
			<button class="button font-size-minus">-</button>
			<span class="font-size-icon">Print</span>
			<button class="button font-size-plus">+</button>
		</span>

	</div>
	
	
<div class="email-article-form">

	<form id="email-article-form" class="js-toggle-target " action="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/" method="post">

		<h3 class="form-title">Email this article</h3>

		<div>

			
			<div>

				<label for="article_recipients" >
					<span>To<sup>*</sup></span>
				</label>
				
				<input name="article_recipients" id="article_recipients" placeholder="Comma separate multiple email addresses" type="text" tabindex="1" required autofocus value="">

				
			</div>

			<div>

				<label 
					for="sender_email" 
									>
					<span>Please enter your email address<sup>*</sup></span>
				</label>

				<input name="sender_email" id="sender_email" placeholder="Please enter your email address" type="email" tabindex="2" required value="">

				
			</div>

			<div>

				<label 
					for="article_subject" 
									>
					<span>Subject<sup>*</sup></span>
				</label>

				<input name="article_subject" id="article_subject" placeholder="The Weight of Water" type="text" tabindex="3" required value="">

				
			</div>

			<div>

				<label for="article_comments" >

					<span>Comments<sup>*</sup></span>

				</label>
				
				<textarea id="article_comments" name="article_comments" placeholder="What message would you like to pass along?" tabindex="4" required></textarea>

				
			</div>

			<div>

				<input name="submit" type="submit" id="contact-submit" class="button" value="Send Email">

			</div>

		</div>

	</form>

</div>
</div>
</header><div class="entry-content">

	<p>The United States suffered from hugely destructive hurricanes before August 2017. As recently as 2012,<a href="http://ww2.cfo.com/risk-compliance/2013/10/bigger-deductible-smaller-cost/"> Superstorm Sandy</a> placed large swaths of New York City under water, and the devastating effects of Hurricane Katrina in 2005 still haunt New Orleans. In 1992 the massive wreckage caused by Hurricane Andrew spurred Florida to upgrade its ability to avert comparable damage from Hurricane Irma last September.</p>
<p>To many, however, there was something different about this year. Maybe it was the awareness that the Gulf of Mexico’s waters were “freakishly warm” this summer, as the <em>Chicago Tribune</em> reported in March, and that such warming could indeed intensify storms originating in those waters. Or that a tropical storm reached Ireland, farther east than any Category 3 hurricane on record.</p><div class='mobileadblock' id='div-gpt-ad-1464031454501-0' style='display:none;margin:10px;text-align:center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464031454501-0'); });</script></div>
<p>Or perhaps it was seeing the destruction of Puerto Rico’s infrastructure by Hurricane Maria, which battered the island nation with winds of 155 miles per hour. Here, if proof were needed, was evidence of how weather could incapacitate a global supply chain, as reports surfaced of the impact on the manufacture of pharmaceuticals, which comprise 72% of the territory’s exports.</p>
<p>Or maybe it was the increasingly apparent financial weakness of the United States’ National Flood Insurance Program, which is sinking deeper into debt, just as the risk of extreme precipitation and flooding seem to be rising.</p>
<p><a href="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/attachment/17nov_floods_p25b/#main" rel="attachment wp-att-509884"><img class="size-full wp-image-509884 alignright" src="http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p25b.jpg" alt="17Nov_Floods_p25b" width="363" height="163" srcset="http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p25b-300x135.jpg 300w, http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p25b-111x50.jpg 111w, http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p25b.jpg 363w" sizes="(max-width: 363px) 100vw, 363px" /></a>All of those factors have played a role in a sense of renewed urgency around extreme weather-related risks. According to data scientists who model such exposures, the big change of focus this year has been on the unique effect that inland flooding, rather than high winds or coastal sea-surge, can have on the life of a major city and its citizens, as well as on corporate balance sheets.</p>
<h4><strong>Water, Water Everywhere</strong></h4>
<p>What image is most on the minds of CFOs, scientists, and strategists as they search for risk management lessons from 2017’s storm season? The heavy waters of Hurricane Harvey inundating the streets of Houston.</p>
<p>For example, to Pete Dailey, a vice president in charge of modeling inland flooding at Risk Management Solutions, which analyzes the risks associated with weather events for insurance companies, the effects of <a href="http://ww2.cfo.com/supply-chain/2017/10/wildfires-hurricanes-can-teach-risk-reduction/" target="_blank">Hurricane Harvey</a> could represent “a paradigm shift” in the risk perspective on major storms. With its Category 4 wind speeds, Harvey, the wettest tropical cyclone on record in the United States, was “a major hurricane, … Yet what are we talking about?” asks Dailey. “We’re not talking about the wind. We’re not talking about the storm surge along the coast, [or] the coastal flooding. What we’re talking about is flooding in a metro area well away from the coastline.”</p>
<p>To view a hurricane “as an inland flood event is really unconventional, not something that people think about. So when an event like Harvey happens it sort of shifts the thinking,” Dailey says.</p>
<p>When most executives assess risks associated with inland flooding, they focus on so-called <a href="https://en.wikipedia.org/wiki/Fluvial" target="_blank">“fluvial”</a> events that stem from the overflowing of river basins, he explains. In contrast, much of the damage stemming from Harvey was caused by “pluvial flooding,” in which rain pools in low-lying surface areas.</p>
<p>That kind of flooding, especially in urban areas, means that the water remains for a longer time, creating more lasting effects on businesses and economies. “In comparison to a storm surge, which can last for two or three days, a rain deluge can be around for two to three weeks until the water starts to recede,” says Brian Alster, global head of compliance and supply at Dun &amp; Bradstreet.</p>
<p>Case in point: While Farmer Bros., a Houston-based national coffee roaster and distributor, suffered only “nominal damage” to its local plant, the company’s future sales could be hurt by the effects suffered by its customers, according to CFO and treasurer David Robson. Although the plant was up and running three-and-a-half days after Hurricane Harvey hit, there was a “longer tail [of flooding problems] on individual streets within the Greater Houston area, where the roads were just impassable,” Robson said in early October, about a month after the storm had run its course.</p>
<p>In the company’s fourth-quarter earnings call in late September, the CFO predicted that effects of Hurricane Harvey and, to a lesser extent, Hurricane Irma would cut the company’s net sales by about 2%. Such revenue hits would stem not so much from problems with the company’s Houston facilities but from “water damage to [Farmer Bros.’s] end customers,” which include convenience stores, restaurants, and hotels. Because of such damage, “they’re just not doing business as usual,” Robson says.</p>
<p><a href="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/attachment/17nov_floods_p25a/#main" rel="attachment wp-att-509892"><img class="size-full wp-image-509892 alignright" src="http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p25a.jpg" alt="17Nov_Floods_p25a" width="370" height="449" srcset="http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p25a-247x300.jpg 247w, http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p25a.jpg 370w" sizes="(max-width: 370px) 100vw, 370px" /></a>Houston’s economy could lose as much as $60 billion of its gross domestic product output in the next year as a result of Hurricane Harvey’s floods, according to the Centre for Risk Studies at the Cambridge Judge Business School in the United Kingdom.</p>
<h4><strong>Volatile Conditions</strong></h4>
<p>Do corporations with facilities near bodies of water face increased risk of extreme flooding in the coming years? While it may be hard at this point for scientists to tie a specific storm to global warming, extreme precipitation events could indeed be on the rise.</p>
<p>“Basic physics tells us that as the climate warms, the water cycle becomes more volatile,” said professor Kerry Emmanuel of the Massachusetts Institute of Technology, in a whitepaper from FM Global. “Absent large changes in atmospheric circulations (e.g., wind velocity and patterns), this volatility means that places that are usually very dry, like Southern California, will likely get drier. And places where it rains a lot, like the Pacific Northwest and the Southeast United States, will probably experience more rain.”</p>
<p>To prepare for those potential extremes, of course, companies need good information about flood risks. But some of that information is lacking. After Harvey, a report by the inspector general of the Federal Emergency Management Agency found that FEMA had failed to map changing flood risks in U.S. communities in a timely manner. The disaster preparedness agency has more than 240 mapping projects on hold, the report found, meaning only 42% of FEMA’s flood risk database is current.</p>
<p>“Without accurate floodplain identification and mapping processes, management, and oversight, FEMA cannot provide members of the public with a reliable rendering of their true flood vulnerability or ensure that [<a href="http://ww2.cfo.com/risk-management/2016/03/hot-topic-climate-change-insurance/" target="_blank">National Flood Insurance Program</a>] rates reflect the real risk of flooding,” the report said.</p>
<p>If companies can’t accurately assess the risk of flooding for their locations and therefore don’t prepare, their bottom lines are at risk, Jeffrey A. Burchill, the former CFO of FM Global, wrote on CFO.com in August 2016, not long after the Louisiana flooding that dumped 7.1 trillion gallons of water on the region.</p>
<p>“Extreme wet or dry conditions can affect profit-generating buildings, machinery, data centers, transportation networks, supply chains, people, and sales,” Burchill noted. “And though sales and revenue might be insured during a business interruption, market share, shareholder value, reputation, and customer confidence will not be.”</p>
<p>Burchill wasn’t overstating the possible effects: In 2011’s monsoon season, floods in Thailand caused a global shortage of hard disk drives. Analysts said the floods were the primary reason that Seagate Technology recaptured the worldwide lead in hard disk drive shipments. “Because Seagate’s disk drive manufacturing plant in Thailand was located on high ground, and was less adversely affected by the floods, it was able to continue supplying hard drives when its competitors could not,” he wrote.</p>
<h4><strong>Being Prepared</strong></h4>
<p>The value of resiliency in the face of flooding is difficult to underestimate. Hurricane Harvey confirmed to some organizations in the Houston area that their contingency plans were up to the challenge of mitigating the risk. Robson, the Farmer Bros. finance chief, says that the company was able to keep distributing coffee nationally at normal levels for the short time the Houston plant was down by taking a number of steps before the storm actually struck the city.</p>
<p><a href="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/attachment/17nov_floods_p24a/#main" rel="attachment wp-att-509893"><img class="size-full wp-image-509893 alignleft" src="http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p24a.jpg" alt="17Nov_Floods_p24a" width="150" height="422" /></a>Part of the company’s contingency plan is to hold an extra few weeks’ worth of coffee beans at its plants in Dallas-Ft. Worth and Portland, Oregon, as well as in Houston. “We’ve mitigated that risk to a significant degree,” Robson says. “We weren’t impacted by the inability to bring product in.”</p>
<p>More worrisome was the company’s ability to supply coffee to its customers. Once Farmer Bros. judged that the storm could have a major effect on its business, it decided to pay for a significant amount of overtime by its Houston employees. It also arranged for early, pre-storm shipments of its products to customers outside the area.</p>
<p>That strategy, however, could make up for only a few days of storm-related downtime at the Houston plant. Much more significant was the company’s “luxury,” as Robson calls it, of being able to boost production at another of its plants. “When the storm hit, Portland began upping its production … to ship all over the United States,” the CFO says.</p>
<p>At CenterPoint Energy, a Houston-based public utility holding company, 950,000 customers experienced power outages as a result of Harvey’s floodwaters, said William Rogers, the company’s CFO, at a September investor conference. The outages were the result of the need to switch customer service from one substation to another, since 16 out of CenterPoint’s 200 substations were flooded.</p>
<p>“At the end of any given day, we may have had 60,000 customers that were out of power for that day, and that was the result of either their premises being flooded or not being able to get to them [because of] the flood,” Rogers said.</p>
<p>But CenterPoint did find that it had an ace up its sleeve: it was able to restore power to customers more quickly because of an investment in digital meters in 2009. The investment was not a risk management imperative but a competitive one, according to Rogers. The “smart meters” have enabled the utility to supply power to its retail customers more efficiently than years ago, when the company relied on customers calling in to report power outages, he adds.</p>
<p>During Harvey, the advantage was pronounced. “If you can identify where and when the loss is, you know how to reroute electricity. And fewer customers are out of power for a shorter period of time,” Rogers says.</p>
<p>The hurricane will have only a “modest” negative impact on CenterPoint’s finances, in part because as a utility, it can recoup future operating and maintenance costs from ratepayers. Nevertheless, the unusually intense flood damage brought up questions about how CenterPoint (and other utilities) can protect the nation’s power grid during storms, especially in urban areas.</p>
<p>In cities, power stations are largely built underground, because that’s the most efficient way to deliver electricity in densely built areas, according to Kenneth Mercado, senior vice president of CenterPoint Energy’s electric utility business. That design also protects power stations from high winds, compared with the damage that might occur if the stations were built above ground. But placing facilities above ground sets up a different dilemma. “After a wind event, everybody asks, ‘Why don’t you put all your utilities underground?’” Mercado says.</p>
<p><a href="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/attachment/17nov_floods_p27/#main" rel="attachment wp-att-509889"><img class="size-full wp-image-509889 alignright" src="http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p27.jpg" alt="17Nov_Floods_p27" width="360" height="167" srcset="http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p27-300x139.jpg 300w, http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p27-108x50.jpg 108w, http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p27.jpg 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>The power executive says he wishes the solution were simple. “The answer is that we have to balance how much we can put underground with how much we put above ground,” he explains. “During Harvey, our underground facilities created more problems than our overhead facilities” because flooding caused underground circuits to short out.</p>
<p>As a result, Harvey’s flooding affected the company’s thinking for the future. “Resiliency means that we want to improve long term and protect the grid against all adverse situations and natural disasters,” Mercado says. “Where we might be able to raise facilities [above ground]—that will be on our plan for the future.”</p>
<h4><strong>Financial Protection</strong></h4>
<p>Besides risk assessment, risk mitigation, and resiliency, in the wake of this season’s storms corporate finance executives and risk managers are likely to be thinking harder about the availability of insurance to cover flood risks. And that’s the case even in organizations that don’t have facilities in coastal areas or near floodplains.</p>
<p>For example, Kilroy Realty, a publicly traded real estate investment trust based in Los Angeles, develops most of its properties in California, where earthquake risk dwarfs flood hazards. But it also does a considerable amount of business in the state of Washington and elsewhere in the Pacific Northwest. In fact, the REIT is extremely limited in the amount of insurance it’s able to buy to cover a property located near Lake Washington because of the structure’s extensive flood risks, according to Scott Ritto, vice president of risk management.</p>
<p>In comparison to all of its other <a href="http://ww2.cfo.com/risk-management/2015/05/cfos-understand-property-insurance/" target="_blank">property insurance</a> policies, under which Kilroy need only incur a $25,000 deductible, the REIT must absorb a $500,000 deductible on that property because a tributary of the lake runs nearby. To cover that big deductible, the company is thinking about buying a relatively cheap National Flood Insurance Program policy, Ritto says.</p>
<p>But there’s a considerable risk involved in counting on the NFIP. Authorized by the federal government to continue only through December 2017, the NFIP “likely will not generate sufficient revenues to repay the billions of dollars borrowed from the Department of the Treasury &#8230; to cover claims from the 2005 and 2012 hurricanes or potential claims related to future catastrophic losses,” according to a September report by the U.S. Governmental Accountability Office.</p>
<p>“Since the program offers rates that do not fully reflect the risk of flooding, NFIP’s overall rate-setting structure was not designed to be actuarially sound in the aggregate, nor was it intended to generate sufficient funds to fully cover all losses,” according to the GAO report. With the losses the program is facing as a result of Harvey, Irma, and Maria, in tandem with the low premiums it charges, Ritto worries, “Who knows whether the NFIP will continue?”</p>
<p>Regardless of whether CFOs believe in climate change, or their companies are lucky enough to be able to afford flood insurance, they should be planning for extreme weather events, especially if they have built or planned structures in affected regions, according to the FM Global whitepaper.</p>
<p>Risk managers should “make sure they review the resilience of their buildings or new locations to withstand the impact of an extremely high rainfall event and area flooding,” said professor Minghua Zhang of Stony Brook University. That includes examining a buildings’ ability to withstand flooding, as well as evaluating processes to manage surface water, roof drainage, and water supply.</p>
<p>If anyone wins in a catastrophe, according to Burchill, it’s resilient companies, and resilience requires preparation. But the biggest lesson of 2017 may be this: an assessment of the risks of extreme weather events clearly belongs in any long-range corporate plan.</p>
<p><em>David M. Katz is a deputy editor at </em>CFO<em>.</em></p>
<hr />
<h3><strong>What Insurers Cover</strong></h3>
<p><em>Contingent interruption coverage and wind/flood allocations can help a business maximize reimbursement for hurricane-related losses.</em></p>
<p>By Shaun Crosner</p>
<p>As thousands of companies prepare to pursue insurance coverage for their property damage and business-income losses from the 2017 hurricanes, many CFOs and finance managers have been tasked with preparing and submitting first-party property insurance claims.</p>
<p>Commercial property policies typically insure against “all risks” of physical loss or damage to real property, except to the extent an exclusion or other limitation applies. This means that companies often are entitled to broad coverage for hurricane-related loss or damage to structures, machinery, stock, and other property.</p>
<p><a href="http://ww2.cfo.com/risk-management/2017/11/the-weight-of-water-flooding/attachment/17nov_floods_p26/#main" rel="attachment wp-att-509877"><img class="size-full wp-image-509877 alignright" src="http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p26.jpg" alt="17Nov_Floods_p26" width="285" height="116" srcset="http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p26-123x50.jpg 123w, http://cdn.cfo.com/content/uploads/2017/11/17Nov_Floods_p26.jpg 285w" sizes="(max-width: 285px) 100vw, 285px" /></a>Property policies also typically provide coverage for “business interruption” or “lost profits” attributable to damage to or at the insured’s facility. However, such damage is not always a prerequisite to coverage.</p>
<p>Even in the absence of direct damage to or at an insured’s facility, many policies also cover lost profits either attributable to the insured’s inability to access its facility or to damage suffered by suppliers and customers. The latter coverage, often referred to as “contingent business interruption,” may be available to insureds even if they have no presence in the states impacted by Harvey, Irma, and Maria.</p>
<p>In the wake of hurricane damage, CFOs and risk managers have to consider whether it is necessary to perform a so-called wind/flood allocation.</p>
<p>First-party property policies often treat “wind” losses differently than “flood” losses. Some property policies provide broad coverage for wind losses but purport to limit or exclude coverage for certain flood losses. In other cases, property policies purport to impose different deductibles—that is, one for wind and another (typically larger) one for flood—that must be satisfied before the insurer begins to pay.</p>
<p>These provisions can significantly impact an insured’s total recovery—which can include damage from both wind and flood. Accordingly, insureds must consider whether it is necessary to perform a wind/flood allocation (typically done by experts) to determine how much of their total damage and loss is attributable to wind and how much is attributable to flood.</p>
<p>Not surprisingly, wind/flood allocations can become more complicated as time passes. Therefore, early in the process, CFOs and risk managers should carefully review their policies and consider whether it’s advantageous to perform a wind/flood allocation and attempt to segregate their wind and flood losses.</p>
<p><em>Shaun Crosner is a partner at Pasich LLP, a law firm focused on the representation of insureds in complex insurance coverage matters.</em></p>
<div class='ctx-subscribe-container ctx-clearfix ctx_default_placement'></div><div class='ctx-social-container ctx-clearfix ctx_default_placement'></div><div class='ctx-module-container ctx-clearfix ctx_default_placement'></div></p>
        <div id="anchor-stop"></div>

    
        <div class="row anchor-ad">

            <div class="grid-6">

                <div class="ad-section">
                    <div id='oas_Bottom' class="adblock"><div id='div-gpt-ad-1461077989597-3'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-3'); });</script></div></div>
                </div>

            </div>

        </div>
	<div style='display: block'></div>
</div>

	<nav role="navigation" id="5a01d21cc6785" class="post-navigation">

		<h1 class="screen-reader-text">Post navigation</h1>

		
			<div class="nav-previous"><a href="http://ww2.cfo.com/tax/2017/11/location-lures-tax-breaks/" rel="prev"><span class="meta-nav">&larr;</span> Location Lures</a></div>			<div class="nav-next"><a href="http://ww2.cfo.com/ma/2017/11/broadcom-launches-possible-battle-qualcomm/" rel="next">Broadcom Offers $130B for Rival Qualcomm <span class="meta-nav">&rarr;</span></a></div>
		
	</nav><!-- #5a01d21cc6785 -->
	

<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/risk-management/2017/11/the-weight-of-water-flooding/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://ww2.cfo.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='509868' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58fde6bfbe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->



			</article><!-- / .entry -->

		
	</section><!-- / .primary-content -->

	<section class="sidebar grid-2 follow" role="complementary" style="position: relative" data-sticky_parent>

		<div class="widget-area">

	        <aside class="widget social_share">
            <div id="widget-social-share" style="">


				



                <form style="margin-top: 10px;" class='mktoForm mktoNoJS'
                      onSubmit="window.location='http://aef.argyleforum.com/l/352971/2017-06-28/23kn'; return false;"
                      method='post'>

                    <input type="hidden" name="ret" value="http://pages.cfo.com/newsletter-check-your-email.html"/>

                    <a href="http://aef.argyleforum.com/l/352971/2017-06-28/23kn">
                        <img class="newsletter-button" src="http://cdn.cfo.com/content/themes/cfo-new/assets/images/newsletter_button.png"/>
                    </a>

<!--
                    <input type="submit"
                           style="background: #c3202a; color:white; width:100%; padding:5px;margin-right:0px; margin-bottom:0px;"
                           name="submit" value="Newsletter Signup"/>  -->
                </form>

            </div>
        </aside>
		<aside class="widget basic ad">
	<div class="adblock" id='oas_Right1'>     
             <div id='div-gpt-ad-1461077989597-1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-1'); });</script></div>        </div>
	<span class="advertisement-label" style="text-align:right">Advertisement</span>
</aside>

		<aside id="" class="widget tabbed popular-articles">
			<header>
				<h1 class="widget-title">Popular Articles</h1>

				<ul class="tab-nav">
					<!--<li class="active"><a style="height:40px" href="#tab1">Read</a></li>-->
                                        				</ul>
                                
			</header>

			<div class="content">
				<div id="tab1" class="tab read first active">
                                         					<ol>
						<li><a href="http://ww2.cfo.com/cash-flow/2017/10/six-ways-reduce-days-sales-outstanding/">Six Ways to Reduce Days Sales Outstanding</a></li><li><a href="http://ww2.cfo.com/accounting-standards/2017/10/new-revenue-recognition-rules-dangerous/">How Risky Are New Revenue Recognition Rules?</a></li><li><a href="http://ww2.cfo.com/people/2017/10/harry-potter-publisher-fires-cfo-11-years/">Harry Potter Publisher Fires CFO After 11 Years</a></li><li><a href="http://ww2.cfo.com/regulation/2017/10/europe-data-protection-regulation-poses-big-opportunity/">Europe Data Regulation Poses Big Opportunity</a></li><li><a href="http://ww2.cfo.com/applications/2017/11/armour-discloses-hiccups-sap-implementation/">Under Armour Discloses Hiccups in SAP Implementation</a></li>					</ol>
				</div>
			</div>
		</aside>

		<aside class="widget basic ad">
	<div class="adblock" id='oas_Right2'>     
             <div id='div-gpt-ad-1461077989597-2'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-2'); });</script></div>        </div>
	<span class="advertisement-label" style="text-align:right">Advertisement</span>
</aside>

</div>
        <div class="second-rail">
                </div>

	</section><!-- .secondary-content .widget-area -->

</div>


	<div class="row">

		<div class="grid-6">

			<div class="ad-section">
				<div id='oas_Bottom' class="adblock"><div id='div-gpt-ad-1461077989597-3'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-3'); });</script></div></div>
			</div>

		</div>

	</div>

<footer id="footer" class="site-footer">

	<div class="row">
		<div class="spacer grid-1">&nbsp;</div>
		<div class="widget-area grid-4">
			<div class="row">
				<aside id="nav_menu-2" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Topics</h4><div class="menu-footer-topics-menu-container"><ul id="menu-footer-topics-menu" class="menu"><li id="menu-item-207274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207274 accounting-tax"><a href="http://ww2.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207276 banking-capital-markets"><a href="http://ww2.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207273 human-capital-careers"><a href="http://ww2.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207279 growth-companies"><a href="http://ww2.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207275 risk-compliance"><a href="http://ww2.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-207278 strategy"><a href="http://ww2.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207277 technology"><a href="http://ww2.cfo.com/technology/">Technology</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Media</h4><div class="menu-footer-media-menu-container"><ul id="menu-footer-media-menu" class="menu"><li id="menu-item-207265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207265"><a href="http://ww2.cfo.com/type/video/">Videos</a></li>
<li id="menu-item-207266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207266"><a href="http://ww2.cfo.com/products/whitepaper/">Whitepapers</a></li>
<li id="menu-item-207267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207267"><a href="http://ww2.cfo.com/about/cforesearch">Research</a></li>
<li id="menu-item-207270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207270"><a href="/source/cfo-magazine/">Magazine</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Events</h4><div class="menu-footer-events-menu-container"><ul id="menu-footer-events-menu" class="menu"><li id="menu-item-207261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207261"><a href="http://theinnovationenterprise.com/summits/calendar?division=CFO">Conferences</a></li>
<li id="menu-item-504743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-504743"><a href="https://www.argyleforum.com/Member-Meetings/?th%5B0%5D=Chief+Financial+Officer&#038;orderColumn=date&#038;orderType=ASC">Argyle Events</a></li>
<li id="menu-item-207262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207262"><a href="/products/webcast">Webcasts</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Services</h4><div class="menu-footer-services-menu-container"><ul id="menu-footer-services-menu" class="menu"><li id="menu-item-207280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207280"><a href="http://ww2.cfo.com/about/reprints">Reprints</a></li>
<li id="menu-item-207283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207283"><a href="http://ww2.cfo.com/back-issues/">Back Issues</a></li>
<li id="menu-item-207284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207284"><a href="https://itunes.apple.com/us/app/cfo/id654073681?mt=8">Mobile</a></li>
<li id="menu-item-207285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207285"><a href="http://ww2.cfo.com/widgets">Widgets</a></li>
<li id="menu-item-484218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484218"><a href="http://ww2.cfo.com/rss-feeds/">RSS</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">About CFO</h4><div class="menu-footer-about-cfo-menu-container"><ul id="menu-footer-about-cfo-menu" class="menu"><li id="menu-item-207254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207254"><a href="http://ww2.cfo.com/about/">About CFO</a></li>
<li id="menu-item-207255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207255"><a href="http://ww2.cfo.com/about/staff/">Editorial Staff</a></li>
<li id="menu-item-207256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207256"><a href="/press">Press</a></li>
<li id="menu-item-207257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207257"><a href="http://advertising.cfo.com">Advertise</a></li>
<li id="menu-item-207260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207260"><a href="http://ww2.cfo.com/about/contact-us/">Contact Us</a></li>
</ul></div></aside>			</div>
		</div>
		<div class="grid-1">

			
			<div class="thumb">
				<a href="http://aef.argyleforum.com/l/352971/2017-06-28/238s">
					<img src="http://cdn.cfo.com/content/uploads/2017/11/17Nov_Cover_88x116.jpg" alt="" title="">
				</a>
			</div>

			<div class="copy">
				<h1 class="widget-title">
					Want the Magazine?				</h1>
				<p>
					Relax and unplug with our award-winning coverage.				</p>
				<a href="http://aef.argyleforum.com/l/352971/2017-06-28/238s" class="subscribe-now">Subscribe Now</a>
			</div>

		</div>
	</div>
        <div class="row">
           
<div id="footersocialshare" class="grid-6" style="margin-left:auto;margin-right:auto;text-align:center;">
    <span class="footer_followus" style="font-size:16px;line-height:16px;padding-right:10px;">Follow Us</span>   
            <a target="_blank" href="https://www.linkedin.com/company/cfo?trk=biz-companies-cym" alt="Linked In">
         <span class="genericon genericon-linkedin-alt"></span>
        </a>
                <a target="_blank"  alt="Google Plus" href="https://plus.google.com/116247772004587113029/posts">
        <span class="genericon genericon-googleplus-alt"></span>
        </a>
                               
        <a target="_blank"  alt="Facebook" href="https://www.facebook.com/cfomedia">
        <span class="genericon genericon-facebook-alt"></span>
        </a>
    
            <a target="_blank"  alt="Twitter" href="https://twitter.com/cfo">
        <span class="genericon genericon-twitter"></span>
        </a>
    
            <a target="_blank"  alt="YouTube" href="https://www.youtube.com/user/cfopub#">
        <span class="genericon genericon-youtube"></span>
        </a>
        
</div>

            
        </div>

</footer>


</div><!-- /.wrap -->

<!-- Place this tag after the last share tag. -->
<script type="text/javascript">
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>

<script type="text/javascript">
	Contextly.wpdata={"ajax_url":"http:\/\/ww2.cfo.com\/wordpress\/wp-admin\/admin-ajax.php","settings":{"link_type":"","display_type":["post"],"publish_confirmation":"0","target_id":""},"ajax_nonce":"0e7d66f35a","render_link_widgets":true};		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.ready("widgets");	});
	</script>
<div id="int" style="background-color:white;">
<div id='div-gpt-ad-1460063770430-0' class='interstitial' style='height:400px; max-width:800px;'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460063770430-0'); });
</script>
</div>
</div><script type='text/javascript' src='http://cdn.cfo.com/content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var infinitePagination = {"nextLink":null,"currentPage":"1","totalPosts":"1","postsPerPage":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/theme.min.js?ver=1.1-1499699982'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3368/3422 objects using redis
Page Caching using redis
Content Delivery Network via cdn.cfo.com
Database Caching 87/96 queries in 0.013 seconds using redis

 Served from: ww2.cfo.com @ 2017-11-07 10:32:44 by W3 Total Cache -->