<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
        <script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>How Will Price Inreases Driven By Tariffs Affect Consumer Sales?</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://ww2.cfo.com/wordpress/xmlrpc.php" />
    <script src="https://cdn.optimizely.com/js/5572460130.js"></script>

    <meta name='contextly-page' id='contextly-page' content='{"title":"How Will Tariff-Driven Price Hikes Affect Sales?","url":"http:\/\/ww2.cfo.com\/strategy\/2018\/08\/how-will-tariff-driven-price-hikes-affect-sales\/","pub_date":"2018-08-02 12:41:19","mod_date":"2018-08-02 12:42:52","type":"post","post_id":520013,"author_id":"6","author_name":null,"author_display_name":"David McCann","tags":["Boston Beer","Coca-Cola","Craig Rowley","Harley-Davidson","Korn Ferry"],"categories":["Corporate Finance","Global Business","Strategy","The Economy"],"image":"http:\/\/cdn.cfo.com\/content\/uploads\/2018\/08\/ThinkstockPhotos-988031620-e1533227997327.jpg"}' />

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Some consumer goods companies are raising prices because of tariffs, but there are signs of new price sensitivity among buyers: Korn Ferry&#039;s Craig Rowley."/>
<link rel="canonical" href="http://ww2.cfo.com/strategy/2018/08/how-will-tariff-driven-price-hikes-affect-sales/" />
<link rel="publisher" href="http://plus.google.com/116247772004587113029/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Will Price Inreases Driven By Tariffs Affect Consumer Sales?" />
<meta property="og:description" content="Some consumer goods companies are raising prices because of tariffs, but there are signs of new price sensitivity among buyers: Korn Ferry&#039;s Craig Rowley." />
<meta property="og:url" content="http://ww2.cfo.com/strategy/2018/08/how-will-tariff-driven-price-hikes-affect-sales/" />
<meta property="og:site_name" content="CFO" />
<meta property="article:publisher" content="https://www.facebook.com/CFOMedia/" />
<meta property="article:tag" content="Boston Beer" />
<meta property="article:tag" content="Coca-Cola" />
<meta property="article:tag" content="Craig Rowley" />
<meta property="article:tag" content="Harley-Davidson" />
<meta property="article:tag" content="Korn Ferry" />
<meta property="article:tag" content="Polaris" />
<meta property="article:tag" content="price senstivity" />
<meta property="article:tag" content="Samuel Adams" />
<meta property="article:tag" content="tariffs" />
<meta property="article:section" content="Strategy" />
<meta property="article:published_time" content="2018-08-02T12:41:19-04:00" />
<meta property="article:modified_time" content="2018-08-02T12:42:52-04:00" />
<meta property="og:updated_time" content="2018-08-02T12:42:52-04:00" />
<meta property="og:image" content="http://cdn.cfo.com/content/uploads/2018/08/ThinkstockPhotos-988031620-e1533227997327.jpg" />
<meta property="og:image:width" content="301" />
<meta property="og:image:height" content="271" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Some consumer goods companies are raising prices because of tariffs, but there are signs of new price sensitivity among buyers: Korn Ferry&#039;s Craig Rowley." />
<meta name="twitter:title" content="How Will Price Inreases Driven By Tariffs Affect Consumer Sales?" />
<meta name="twitter:site" content="@cfo" />
<meta name="twitter:image" content="http://cdn.cfo.com/content/uploads/2018/08/ThinkstockPhotos-988031620-e1533227997327.jpg" />
<meta name="twitter:creator" content="@cfo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Feed" href="http://ww2.cfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Comments Feed" href="http://ww2.cfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; How Will Tariff-Driven Price Hikes Affect Sales? Comments Feed" href="http://ww2.cfo.com/strategy/2018/08/how-will-tariff-driven-price-hikes-affect-sales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ww2.cfo.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://cdn.cfo.com/content/themes/cfo-new/assets/fonts/genericons/genericons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/blitzer/jquery-ui.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cfo-theme-css'  href='http://cdn.cfo.com/content/themes/cfo-new/assets/css/theme.css?ver=1.1-1533154013' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='http://cdn.cfo.com/content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='response-stack-css-css'  href='http://cdn.cfo.com/content/plugins/response-stack/library/css/rs-style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='//platform.linkedin.com/in.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/vendor/modernizr-1.7.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/sticky.min.js?ver=1.1-1533073620'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/ad/global.js?ver=1.1-1533051027'></script>
<link rel='https://api.w.org/' href='http://ww2.cfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ww2.cfo.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.cfo.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://ww2.cfo.com/?p=520013' />
<link rel="alternate" type="application/json+oembed" href="http://ww2.cfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fww2.cfo.com%2Fstrategy%2F2018%2F08%2Fhow-will-tariff-driven-price-hikes-affect-sales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ww2.cfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fww2.cfo.com%2Fstrategy%2F2018%2F08%2Fhow-will-tariff-driven-price-hikes-affect-sales%2F&#038;format=xml" />
	<meta property="twitter:account_id" content="44906914" />
<script type='text/javascript'>
                            function DeviceIsMobile() { var a = navigator.userAgent||navigator.vendor||window.opera;
                            return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
                                }
                            </script>

<script type="text/javascript">
  (function(w, d, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
    }
        c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
        c.ready.apply(c, ["libraries",{"jquery":false}]);
        c.ready.apply(c, ["load","wp\/widgets","function() {}"]);
    
        var h=d.getElementsByTagName(s)[0];
    var e = d.createElement(s);
    e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
    h.parentNode.insertBefore(e, h);
      })(window, document, 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="ww2cfowordpress";v["https"]=true;v["client"]={"client":"wp","version":"4.0"};})(Contextly,"overrides");</script><meta name="generator" content="Easy Digital Downloads v2.9.6" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ww2.cfo.com/?wordfence_lh=1&hid=B58EC0EF10BFB507B0EF704FB6B889EF');
</script>    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,300%7CRoboto:500,500italic,900italic,900' rel='stylesheet' type='text/css'>
    
    <link rel="shortcut icon" type="image/x-icon" href="http://cdn.cfo.com/content/themes/cfo-new/assets/favicon.ico" />

    <style>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</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
        
    googletag.cmd.push(function() {
    var intg = googletag.defineSlot('/125766567/Interstitial_800x400', [[800, 400], [640,480]], 'div-gpt-ad-1460063770430-0').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    var Top1 =   googletag.defineSlot('/125766567/top1', [[320, 50], [970, 250], [970, 90], [728, 90], [1, 1]], 'div-gpt-ad-1461077989597-0').
        setTargeting('position','top1_article').
        setTargeting('desktopatf','true').
        setTargeting('mobileatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
    var Right2 = googletag.defineSlot('/125766567/right2', [[160, 600], [300, 600], [300, 1050], [1, 1], [300, 250]], 'div-gpt-ad-1461077989597-1').
        setTargeting('position','right2_article').
        setTargeting('desktopatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads()); 
    var Right3 = googletag.defineSlot('/125766567/right3', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1461077989597-2').
        setTargeting('position','right3_article').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
       
    if(DeviceIsMobile()) {
      var Mobile = googletag.defineSlot('/125766567/mobile_in_article', [[1, 1], [300, 250]], 'div-gpt-ad-1464031454501-0').
      setTargeting('dev',isDev).
      addService(googletag.pubads());
    }
    
    var Bottom = googletag.defineSlot('/125766567/anchor', [[1,1],[728, 90]], 'div-gpt-ad-1461077989597-3').
        setTargeting('dev',isDev).
        setTargeting('position','anchor4_article').
        addService(googletag.pubads());               
    googletag.defineSlot('/125766567/skin_home', [3, 3], 'div-gpt-ad-1461077897345-6').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('topic',['44487','1503','44485','41362','4016','44489','44486','44488','38097','3135','41','37','40']);
    googletag.pubads().setTargeting('section','article');
    googletag.pubads().setTargeting('aid','520013');    
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
       if(event.slot === intg) {         
           window.showGoogleInterstitial('div-gpt-ad-1460063770430-0');         
       }   
     });
    
        
                    
    setInterval(function(){
        var limit = 3;
        if(window.refreshcounter === undefined) { window.refreshcounter = 1; }        
        if(window.refreshcounter <= limit) {
          googletag.pubads().refresh([Top1,Right2,Right3,Bottom]);
          window.refreshcounter +=1;
        }               
       }, 90000);    
        
    
    googletag.enableServices();
  });
</script>
    
<script language="javascript" type="text/javascript">   
var intercap =1+6;window.disablemobileint = 'yes';window.disablemobilewel = 'yes';window.adrefresh =90;window.adtagtype="openx";</script>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0037/6983.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<meta name="headline" content="How Will Tariff-Driven Price Hikes Affect Sales?" />
<meta name="date" content="20180802" />
<meta name="author" content="Craig Rowley" />
<meta name="topicRoot" content="" />
<meta name="topic" content="Strategy" />
<meta name="media" content="Article" />



    <!-- ALL SITES Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WSS8WNH');</script>
    <!-- End Google Tag Manager -->

    <!-- SU161014-GU3365 -->
    <script type="text/javascript">

        (function() {
            var didInit = false;

            function initMunchkin() {
                if (didInit === false) {
                    didInit = true;
                    Munchkin.init('426-WIX-824');
                }
            }
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//munchkin.marketo.net/munchkin.js';
            s.onreadystatechange = function() {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    initMunchkin();
                }
            };
            s.onload = initMunchkin;
            document.getElementsByTagName('head')[0].appendChild(s);
        })();
    </script>

    <!-- Twitter universal website tag code -->
    <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
            a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','nw2b2');
        twq('track','PageView');
    </script>
    <!-- End Twitter universal website tag code -->

    <script>
        var isDev = false;
    </script>
</head>

<body class="post-template-default single single-post postid-520013 single-format-standard boston-beer coca-cola-2 craig-rowley harley-davidson korn-ferry polaris price-senstivity samuel-adams tariffs group-blog">

    <script>
      dataLayer = [{
        'Content Author':'Craig Rowley',
        'Primary Category':'Strategy',
        'Parent Category':'',
        'Tag': 'Boston Beer',
        'Source':'CFO.com | US',
        'Content Type':'Article',
        'DayOfTheWeek':'Thursday',
        'wordRange':'400-600',
        'postYear':'2018'
      }];
    </script>


    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5XR9ZR"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5XR9ZR');</script>
    <!-- End Google Tag Manager -->

<!-- ALL SITES Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSS8WNH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


	<div class="cfo-mobile-nav-container">

		<div class="toggle-wrap">

			<div class="logo-mobile">
				<a href="http://ww2.cfo.com">
					<img alt="CFO" width="80" height="32" src="http://cdn.cfo.com/content/themes/cfo-new/assets/images/logo-mobile-header.png" />
				</a>
			</div>

			<a class="toggleMenu" href="#" style="display: none; ">Menu</a>

		</div>

		<ul id="menu-mobile" class="menu cfo-mobile-nav" style="display: none;"><li id="menu-item-207245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207245 accounting-tax"><a href="http://ww2.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207247 banking-capital-markets"><a href="http://ww2.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207250 growth-companies"><a href="http://ww2.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207244 human-capital-careers"><a href="http://ww2.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207246 risk-compliance"><a href="http://ww2.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207249 strategy"><a href="http://ww2.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207248 technology"><a href="http://ww2.cfo.com/technology/">Technology</a></li>
<li class="cfo-mobile-nav-login no-submenu"><a href="http://ww2.cfo.com/login/" class="sign-in">Sign In</a><a href="http://ww2.cfo.com/register/" class="sign-up">Sign Up</a></li><li>
<form role="search" method="get" class="search-form clearfix" action="http://ww2.cfo.com/search">
	<div>
		<label class="screen-reader-text" for="s">
			Search for:		</label>
		<input type="text" class="search-input" value="" name="s" id="s" placeholder="Search this site&hellip;">
		<input type="submit" class="search-submit btn" value="Search">
	</div>
</form></li></ul>
	</div>


<div class="wrap page-wrap">
    <header class="site-header"  style="padding-bottom:0px; ">

        
<div class="site-nav-bar">

	<div class="site-nav-bar-left">

		
        <a href="http://ww2.cfo.com" class="site-nav-bar-site-name">CFO</a>

		<div class="site-nav-bar-menu-left">                    
                                         
					</div>

	</div>

	<div class="site-nav-bar-right">

		<nav class="nav nav-horizontal"><ul id="menu-navbar-right" class="menu"><li id="menu-item-207091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207091"><a title="Conferences" href="http://theinnovationenterprise.com/summits/calendar?division=CFO">Conferences</a></li>
<li id="menu-item-207092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207092"><a href="/products/webcast/">Webcasts</a></li>
<li id="menu-item-207093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207093"><a href="http://ww2.cfo.com/about/cforesearch">Research</a></li>
<li id="menu-item-207094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207094"><a href="/products/whitepaper/">White Papers</a></li>
<li id="menu-item-207095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207095"><a href="https://channels.theinnovationenterprise.com/jobs?channel_id=cfo">Jobs</a></li>
<li id="menu-item-473050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-473050"><a href="http://academy.theinnovationenterprise.com">Training</a></li>
<li id="menu-item-207097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207097"><a href="http://aef.argyleforum.com/newsletter">Newsletters</a></li>
<li id="menu-item-207098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207098"><a href="/source/cfo-magazine/">Magazine</a></li>
</ul></nav>
		
<form role="search" method="get" class="search-form clearfix" action="http://ww2.cfo.com/search">
	<div>
		<label class="screen-reader-text" for="s">
			Search for:		</label>
		<input type="text" class="search-input" value="" name="s" id="s" placeholder="Search this site&hellip;">
		<input type="submit" class="search-submit btn" value="Search">
	</div>
</form>
	</div>

</div>

        <div class="row">

            <div class="site-header-logo-wrap grid-1">
                <a href="http://ww2.cfo.com" class="logo">
                    <img src="http://cdn.cfo.com/content/themes/cfo-new/assets/images/cfo_logo_2018.png" alt="CFO" />
                </a>
            </div>

            <div class="site-header-posts-wrap grid-5">
                
<div class="site-header-posts row">

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-517503 cfo_native_ad type-cfo_native_ad status-publish has-post-thumbnail hentry category-accounting-accounting-tax category-accounting-tax category-analytics category-auditing category-technology cfo-sponsored entry-category-accounting-tax has-thumbnail">
							<div class="media-object">
                                    <a class="track" onClick="ga('send','event','Native Ad','click','intelligent_automation',1,{ nonInteraction: false });" href="http://ww2.cfo.com/sponsored/intelligent-automation/" title="Intelligent Automation" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2018/05/cog_tech_image_72x72.jpg" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="" srcset="http://cdn.cfo.com/content/uploads/2018/05/cog_tech_image_72x72.jpg 72w, http://cdn.cfo.com/content/uploads/2018/05/cog_tech_image_72x72-50x50.jpg 50w, http://cdn.cfo.com/content/uploads/2018/05/cog_tech_image_72x72-32x32.jpg 32w, http://cdn.cfo.com/content/uploads/2018/05/cog_tech_image_72x72-64x64.jpg 64w" sizes="(max-width: 72px) 100vw, 72px" title="Artificial intelligence, creativity, brainstorming" />                                            	                                            	<script type="text/javascript">jQuery(window).load(function() { ga('send','event','Native Ad','impression','intelligent_automation',1,{ nonInteraction: true }); });</script>                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a class="track" onClick="ga('send','event','Native Ad','click','intelligent_automation',1,{ nonInteraction: false });" href="http://ww2.cfo.com/sponsored/intelligent-automation/" title="Intelligent Automation" target="_self">
							Intelligent Automation						</a>
					</h5>

					How cognitive technology can sustain audit quality&hellip;				</div>
			</article>
		</div>

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-519659 post type-post status-publish format-standard has-post-thumbnail hentry category-human-capital-careers category-retirement-plans category-risk-compliance category-risk-management tag-401k-plan tag-cyber-risks tag-cybersecurity tag-cybersecurity-audit tag-diversified-investment-options tag-financial-wellness tag-frank-oneill tag-it-controls tag-managed-accounts tag-multi-factor-authentication tag-non-qualified-deferred-compensation tag-plan-audit tag-qualified-employee-benefit-plans tag-replacement-income tag-retirement-plan tag-retirement-plan-audit tag-target-date-funds tag-voya-financial cfo-source-cfo-com-us entry-category-retirement-plans has-thumbnail">
							<div class="media-object">
                                    <a  href="http://ww2.cfo.com/retirement-plans/2018/07/what-cfos-should-know-about-retirement-plan-audits/" title="What CFOs Should Know About Retirement Plan Audits" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2018/07/ThinkstockPhotos-533045204-72x72.jpg" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="" srcset="http://cdn.cfo.com/content/uploads/2018/07/ThinkstockPhotos-533045204-72x72.jpg 72w, http://cdn.cfo.com/content/uploads/2018/07/ThinkstockPhotos-533045204-150x150.jpg 150w, http://cdn.cfo.com/content/uploads/2018/07/ThinkstockPhotos-533045204-32x32.jpg 32w, http://cdn.cfo.com/content/uploads/2018/07/ThinkstockPhotos-533045204-64x64.jpg 64w, http://cdn.cfo.com/content/uploads/2018/07/ThinkstockPhotos-533045204-96x96.jpg 96w, http://cdn.cfo.com/content/uploads/2018/07/ThinkstockPhotos-533045204-128x128.jpg 128w" sizes="(max-width: 72px) 100vw, 72px" title="ThinkstockPhotos-533045204" />                                            	                                            	                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a  href="http://ww2.cfo.com/retirement-plans/2018/07/what-cfos-should-know-about-retirement-plan-audits/" title="What CFOs Should Know About Retirement Plan Audits" target="_self">
							What CFOs Should Know About Retirement Plan Audits						</a>
					</h5>

					A finance chief may focus on a plan's costs, but&hellip;				</div>
			</article>
		</div>

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-517908 cfo_native_ad type-cfo_native_ad status-publish has-post-thumbnail hentry category-accounting-tax category-tax category-tax-accounting-2 cfo-sponsored entry-category-accounting-tax has-thumbnail">
							<div class="media-object">
                                    <a class="track" onClick="ga('send','event','Native Ad','click','tcja_tax_data_management_challenges',1,{ nonInteraction: false });" href="http://ww2.cfo.com/sponsored/tcja-tax-data-management-challenges/" title="TCJA Tax Data Management Challenges" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2018/06/TaxReform72x72.jpg" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="" srcset="http://cdn.cfo.com/content/uploads/2018/06/TaxReform72x72.jpg 72w, http://cdn.cfo.com/content/uploads/2018/06/TaxReform72x72-50x50.jpg 50w, http://cdn.cfo.com/content/uploads/2018/06/TaxReform72x72-32x32.jpg 32w, http://cdn.cfo.com/content/uploads/2018/06/TaxReform72x72-64x64.jpg 64w" sizes="(max-width: 72px) 100vw, 72px" title="TaxReform72x72" />                                            	                                            	<script type="text/javascript">jQuery(window).load(function() { ga('send','event','Native Ad','impression','tcja_tax_data_management_challenges',1,{ nonInteraction: true }); });</script>                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a class="track" onClick="ga('send','event','Native Ad','click','tcja_tax_data_management_challenges',1,{ nonInteraction: false });" href="http://ww2.cfo.com/sponsored/tcja-tax-data-management-challenges/" title="TCJA Tax Data Management Challenges" target="_self">
							TCJA Tax Data Management Challenges						</a>
					</h5>

					Law drives changes in governance, control, and&hellip;				</div>
			</article>
		</div>

	
</div>
            </div>
        </div>

        
    </header>


        <div id="subnav" class="row"
         style="background:#7B7B7B;color:white;padding:1px; padding-left:10px; margin-top:10px; margin-bottom: 30px;">
        <ul class="nav nav-horizontal subnav"><li id="menu-item-207230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207230 accounting-tax"><a href="http://ww2.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207232 banking-capital-markets"><a href="http://ww2.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207231 risk-compliance"><a href="http://ww2.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207229 human-capital-careers"><a href="http://ww2.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207237 growth-companies"><a href="http://ww2.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207234 strategy"><a href="http://ww2.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207233 technology"><a href="http://ww2.cfo.com/technology/">Technology</a></li>
</ul>    </div>


            <div class="header-ad">
            <div class="top1ad adblock">
                <div id='div-gpt-ad-1461077989597-0'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-0'); });</script></div>            </div>
        </div>
    

<div class="row">

	<section class="primary-content grid-4">

		


			<article class="entry entry-single post-520013 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate-finance category-global-business category-strategy category-the-economy tag-boston-beer tag-coca-cola-2 tag-craig-rowley tag-harley-davidson tag-korn-ferry tag-polaris tag-price-senstivity tag-samuel-adams tag-tariffs cfo-source-cfo-com-us entry-category-strategy has-thumbnail">

			    <header class="entry-header">

	<div class="entry-category entry-category-banner">
		<a href="http://ww2.cfo.com/strategy/" class="topic-title">Strategy</a>	</div>

    <h1 class="entry-title">How Will Tariff-Driven Price Hikes Affect Sales?</h1>

    <p class="deck">Some consumer goods companies are increasing prices, but there are signs of renewed price sensitivity among buyers, says Korn Ferry's Craig Rowley.</p>

        	<div class="entry-author">
		<strong><span class="author vcard"><a href="http://ww2.cfo.com/author/craig-rowley/" title="Posts by Craig Rowley" class="author url fn" rel="author">Craig Rowley</a></span></strong>	</div>
       
	
	<div class="entry-date">
		<time datetime="August 2, 2018" pubdate>August 2, 2018</time> | CFO.com | US             	</div>

	<div class="entry-share-bar">
	<div class="entry-share-bar-left">
		<div class="social-sharing default"><span class="social-sharing-title">share</span><div class="social-button linkedin"><script type="IN/Share" data-url="http://ww2.cfo.com/strategy/2018/08/how-will-tariff-driven-price-hikes-affect-sales/" data-counter="right"></script></div><div class="social-button gplus"><!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://ww2.cfo.com/strategy/2018/08/how-will-tariff-driven-price-hikes-affect-sales/"></div>
</div><div class="social-button facebook"><div  target="_blank" class="fb-share-button" data-href="http://ww2.cfo.com/strategy/2018/08/how-will-tariff-driven-price-hikes-affect-sales/" data-type="button_count"></div></div><div class="social-button twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ww2.cfo.com/strategy/2018/08/how-will-tariff-driven-price-hikes-affect-sales/" data-text="How Will Tariff-Driven Price Hikes Affect Sales?">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><!-- end .social-sharing -->	</div>

		<div class="entry-share-bar-right">
		<button class="button js-toggle" data-target="#email-article-form">
			<span class="genericon genericon-mail">Email</span>
		</button>
		<button class="button" onClick="window.print()">
			<span class="genericon genericon-print">Print</span>
		</button>

		<span class="font-size-button-group">
			<button class="button font-size-minus">-</button>
			<span class="font-size-icon">Print</span>
			<button class="button font-size-plus">+</button>
		</span>

	</div>
	
	
<div class="email-article-form">

	<form id="email-article-form" class="js-toggle-target " action="http://ww2.cfo.com/strategy/2018/08/how-will-tariff-driven-price-hikes-affect-sales/" method="post">

		<h3 class="form-title">Email this article</h3>

		<div>

			
			<div>

				<label for="article_recipients" >
					<span>To<sup>*</sup></span>
				</label>
				
				<input name="article_recipients" id="article_recipients" placeholder="Comma separate multiple email addresses" type="text" tabindex="1" required autofocus value="">

				
			</div>

			<div>

				<label 
					for="sender_email" 
									>
					<span>Please enter your email address<sup>*</sup></span>
				</label>

				<input name="sender_email" id="sender_email" placeholder="Please enter your email address" type="email" tabindex="2" required value="">

				
			</div>

			<div>

				<label 
					for="article_subject" 
									>
					<span>Subject<sup>*</sup></span>
				</label>

				<input name="article_subject" id="article_subject" placeholder="How Will Tariff-Driven Price Hikes Affect Sales?" type="text" tabindex="3" required value="">

				
			</div>

			<div>

				<label for="article_comments" >

					<span>Comments<sup>*</sup></span>

				</label>
				
				<textarea id="article_comments" name="article_comments" placeholder="What message would you like to pass along?" tabindex="4" required></textarea>

				
			</div>

			<div>

				<input name="submit" type="submit" id="contact-submit" class="button" value="Send Email">

			</div>

		</div>

	</form>

</div>
</div>
</header><div class="entry-content">

	
<p>Leaders of organizations such as Sam Adams and Coca-Cola will be closely scrutinizing sales figures for the rest of the summer barbecue season, looking for signs of the impact of recent price increases.</p>
<p>Citing higher costs from steel, aluminum, and other tariffs, automotive, beverage, and other manufacturers have or are planning to <a href="https://www.wsj.com/articles/soda-motorcycle-prices-rise-as-tariffs-hit-home-for-consumers-1532862000" target="_blank" rel="noopener">raise prices</a> in the second half of the year, according to <em>The Wall Street Journal</em>.</p>
<div class="mobileadblock" id="div-gpt-ad-1464031454501-0" style="display:none;margin:10px;text-align:center;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464031454501-0'); });</script></div>
<div class="related-posts">


	<h5 class="related-posts-heading">Recommended Stories:</h5>
    <ul>
<li class="entry-category-strategy">
				<a href="http://ww2.cfo.com/strategy/2018/07/ford-forms-new-unit-to-lead-drive-into-avs/">Ford Forms New Unit to Lead Drive Into AVs</a>            </li>

		
			
            <li class="entry-category-strategy">
				<a href="http://ww2.cfo.com/strategy/2018/07/pfizer-to-split-into-three-units/">Pfizer to Split Into Three Units</a>            </li>

		
			
            <li class="entry-category-strategy">
				<a href="http://ww2.cfo.com/strategy/2018/07/why-you-should-blow-up-your-best-practices/">Why You Should Blow Up Your Best Practices</a>            </li>

		    </ul>
</div>
<p>Boston Beer Co., maker of Samuel Adams beer, said on last week’s second-quarter earnings call that it would raise prices up to 2%. Coca-Cola said its sodas would cost more as well, though executives didn’t specify a precise increase. And, according to the <em>WSJ</em> article, recreational vehicle maker Polaris plans to pass $15 million of its expected $40 million tariff bill on to consumers.</p>
<p>So far, consumers have been willing to absorb the added costs, but recent data points suggest they might not be willing to for much longer. Companies will have to closely monitor reaction to initial price increases, especially among core customers. A significant drop-off in buying should be taken as a serious message.</p>
<p>While <a href="https://www.kornferry.com/institute/trade-war-stakeholder-leadership" target="_blank" rel="noopener">tariffs</a> certainly forced organizations into a costly corner, the reality is that consumer goods companies have wanted to raise prices since the end of the last recession. But they’ve been unable to, because consumers stung by that episode have remained cost conscious.</p>
<p>Instead, companies have focused on improving efficiency and <a href="https://www.kornferry.com/institute/tesla-business-partner-rebate" target="_blank" rel="noopener">taking out costs</a> to maintain profit margins and sales volumes.</p>
<p>But while organizations were feeling the pressure to raise prices anyway, now they have to. With economic and consumer spending growth both around 4%, coupled with sales and margin pressure from tariffs, the feeling among many leaders is that the timing is finally right to raise prices.</p>
<p>Or is it? Some recent data points to suggest a return to price sensitivity among consumers.</p>
<p>The softening of the housing market is one example; sales and new constructions have slowed dramatically in recent months. As <a href="https://www.reuters.com/article/us-usa-economy-housing/u-s-pending-home-sales-rise-supply-constraints-remain-idUSKBN1KK1O8" target="_blank" rel="noopener">Reuters notes</a>, the worry is that the weakness in housing “could spill over to the broader economy, through a reduction in purchases of household items like appliances and furniture.”</p>
<p>That’s a big cause of concern for organizations in the former category, which are experiencing higher costs because of the <a href="http://ww2.cfo.com/tax/2016/05/trumps-trade-tariffs-bad-deal-americans-study/" target="_blank" rel="noopener">tariffs</a>.</p>
<p>Wage growth is still at less than 3%, and in June consumer prices rose 2.9%, the highest rate in more than six years. The Federal Reserve already raised interest rates once this year, and has signaled that future increases are likely.</p>
<p>Taken together, these factors mean organizations that are passing costs onto consumers must tread carefully. Many companies, such as <a href="http://ww2.cfo.com/global-business/2018/06/trump-tariffs-backfire-with-harley-davidson-move/" target="_blank" rel="noopener">Harley-Davidson</a>, are pursuing options that include moving more production outside of the United States to soften or delay imposing price increases.</p>
<p>People are still feeling good overall, so a little increase shouldn’t stop buying, says Rowley. The challenge comes if they face additional increases because of tariffs. What choice will they make then?</p>
<p><em>Craig Rowley is a senior client partner and the global practice leader for the consumer sector at Korn Ferry.</em></p>
<div class="ctx-subscribe-container ctx-clearfix ctx_default_placement"></div>
<div class="ctx-social-container ctx-clearfix ctx_default_placement"></div>
<div class="ctx-module-container ctx-clearfix ctx_default_placement"></div>
        <div id="anchor-stop"></div>

    
        <div class="row anchor-ad">

            <div class="grid-6">

                <div class="ad-section">
                    <div id='oas_Bottom' class="adblock"><div id='div-gpt-ad-1461077989597-3'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-3'); });</script></div></div>
                </div>

            </div>

        </div>
	<div style='display: block'></div>
</div>

	<nav role="navigation" id="5b634783df736" class="post-navigation">

		<h1 class="screen-reader-text">Post navigation</h1>

		
			<div class="nav-previous"><a href="http://ww2.cfo.com/financial-reporting-2/2018/08/non-gaap-earnings-manipulation-rise-study-finds/" rel="prev"><span class="meta-nav">&larr;</span> Study Finds Disturbing Evidence of Earnings Management</a></div>			
		
	</nav><!-- #5b634783df736 -->
	

<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/strategy/2018/08/how-will-tariff-driven-price-hikes-affect-sales/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://ww2.cfo.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='520013' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7459b82ff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->



			</article><!-- / .entry -->

		
	</section><!-- / .primary-content -->

	<section class="sidebar grid-2 follow" role="complementary" style="position: relative" data-sticky_parent>

		<div class="widget-area">

	        <aside class="widget social_share">
            <div id="widget-social-share" style="">


				



                <form style="margin-top: 10px;" class='mktoForm mktoNoJS'
                      onSubmit="window.location='http://aef.argyleforum.com/newsletter'; return false;"
                      method='post'>

                    <input type="hidden" name="ret" value="http://pages.cfo.com/newsletter-check-your-email.html"/>

                    <a href="http://aef.argyleforum.com/newsletter">
                        <img class="newsletter-button" src="http://cdn.cfo.com/content/themes/cfo-new/assets/images/newsletter_button.png"/>
                    </a>

<!--
                    <input type="submit"
                           style="background: #c3202a; color:white; width:100%; padding:5px;margin-right:0px; margin-bottom:0px;"
                           name="submit" value="Newsletter Signup"/>  -->
                </form>

            </div>
        </aside>
		<aside class="widget basic ad">
	<div class="adblock" id='oas_Right1'>     
             <div id='div-gpt-ad-1461077989597-1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-1'); });</script></div>        </div>
	<span class="advertisement-label" style="text-align:right">Advertisement</span>
</aside>

		<aside id="" class="widget tabbed popular-articles">
			<header>
				<h1 class="widget-title">Popular Articles</h1>

				<ul class="tab-nav">
					<!--<li class="active"><a style="height:40px" href="#tab1">Read</a></li>-->
                                        				</ul>
                                
			</header>

			<div class="content">
				<div id="tab1" class="tab read first active">
                                         					<ol>
						<li><a href="http://ww2.cfo.com/compensation/2018/07/labor-costs-will-skyrocket-over-next-decade/">Labor Costs Will Skyrocket Over the Next Decade</a></li><li><a href="http://ww2.cfo.com/strategy/2018/07/why-you-should-blow-up-your-best-practices/">Why You Should Blow Up Your Best Practices</a></li><li><a href="http://ww2.cfo.com/leadership/2018/07/why-company-culture-is-overrated/">Why Company Culture Is Overrated</a></li><li><a href="http://ww2.cfo.com/it-value/2018/07/finance-teams-must-adapt-to-working-with-machines/">Finance Teams Must Adapt to Working With Machines</a></li><li><a href="http://ww2.cfo.com/cash-flow/2018/07/metric-of-the-month-uncollectible-balances/">Metric of the Month: Uncollectible Balances</a></li>					</ol>
				</div>
			</div>
		</aside>

		<aside class="widget basic ad">
	<div class="adblock" id='oas_Right2'>     
             <div id='div-gpt-ad-1461077989597-2'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-2'); });</script></div>        </div>
	<span class="advertisement-label" style="text-align:right">Advertisement</span>
</aside>

</div>
        <div class="second-rail">
                </div>

	</section><!-- .secondary-content .widget-area -->

</div>


	<div class="row">

		<div class="grid-6">

			<div class="ad-section">
				<div id='oas_Bottom' class="adblock"><div id='div-gpt-ad-1461077989597-3'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-3'); });</script></div></div>
			</div>

		</div>

	</div>

<footer id="footer" class="site-footer">

	<div class="row">
		<div class="spacer grid-1">&nbsp;</div>
		<div class="widget-area grid-4">
			<div class="row">
				<aside id="nav_menu-2" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Topics</h4><div class="menu-footer-topics-menu-container"><ul id="menu-footer-topics-menu" class="menu"><li id="menu-item-207274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207274 accounting-tax"><a href="http://ww2.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207276 banking-capital-markets"><a href="http://ww2.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207273 human-capital-careers"><a href="http://ww2.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207279 growth-companies"><a href="http://ww2.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207275 risk-compliance"><a href="http://ww2.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207278 strategy"><a href="http://ww2.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207277 technology"><a href="http://ww2.cfo.com/technology/">Technology</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Media</h4><div class="menu-footer-media-menu-container"><ul id="menu-footer-media-menu" class="menu"><li id="menu-item-207265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207265"><a href="http://ww2.cfo.com/type/video/">Videos</a></li>
<li id="menu-item-207266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207266"><a href="http://ww2.cfo.com/products/whitepaper/">Whitepapers</a></li>
<li id="menu-item-207267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207267"><a href="http://ww2.cfo.com/about/cforesearch">Research</a></li>
<li id="menu-item-207270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207270"><a href="/source/cfo-magazine/">Magazine</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Events</h4><div class="menu-footer-events-menu-container"><ul id="menu-footer-events-menu" class="menu"><li id="menu-item-207261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207261"><a href="http://theinnovationenterprise.com/summits/calendar?division=CFO">Conferences</a></li>
<li id="menu-item-504743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-504743"><a href="https://www.argyleforum.com/Member-Meetings/?th%5B0%5D=Chief+Financial+Officer&#038;orderColumn=date&#038;orderType=ASC">Argyle Events</a></li>
<li id="menu-item-207262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207262"><a href="/products/webcast">Webcasts</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Services</h4><div class="menu-footer-services-menu-container"><ul id="menu-footer-services-menu" class="menu"><li id="menu-item-207280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207280"><a href="http://ww2.cfo.com/about/reprints">Reprints</a></li>
<li id="menu-item-207283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207283"><a href="http://ww2.cfo.com/back-issues/">Back Issues</a></li>
<li id="menu-item-207284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207284"><a href="https://itunes.apple.com/us/app/cfo/id654073681?mt=8">Mobile</a></li>
<li id="menu-item-207285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207285"><a href="http://ww2.cfo.com/widgets">Widgets</a></li>
<li id="menu-item-484218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484218"><a href="http://ww2.cfo.com/rss-feeds/">RSS</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">About CFO</h4><div class="menu-footer-about-cfo-menu-container"><ul id="menu-footer-about-cfo-menu" class="menu"><li id="menu-item-207254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207254"><a href="http://ww2.cfo.com/about/">About CFO</a></li>
<li id="menu-item-207255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207255"><a href="http://ww2.cfo.com/about/staff/">Editorial Staff</a></li>
<li id="menu-item-207256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207256"><a href="/press">Press</a></li>
<li id="menu-item-207257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207257"><a href="http://advertising.cfo.com">Advertise</a></li>
<li id="menu-item-207260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207260"><a href="http://ww2.cfo.com/about/contact-us/">Contact Us</a></li>
</ul></div></aside>			</div>
		</div>
		<div class="grid-1">

			
			<div class="thumb">
				<a href="http://aef.argyleforum.com/l/352971/2017-06-28/238s">
					<img src="http://cdn.cfo.com/content/uploads/2018/06/18JJ_Cover_web.jpg" alt="" title="">
				</a>
			</div>

			<div class="copy">
				<h1 class="widget-title">
					Want the Magazine?				</h1>
				<p>
					Relax and unplug with our award-winning coverage.				</p>
				<a href="http://aef.argyleforum.com/l/352971/2017-06-28/238s" class="subscribe-now">Subscribe Now</a>
			</div>

		</div>
	</div>
        <div class="row">
           
<div id="footersocialshare" class="grid-6" style="margin-left:auto;margin-right:auto;text-align:center;">
    <span class="footer_followus" style="font-size:16px;line-height:16px;padding-right:10px;">Follow Us</span>   
            <a target="_blank" href="https://www.linkedin.com/company/cfo?trk=biz-companies-cym" alt="Linked In">
         <span class="genericon genericon-linkedin-alt"></span>
        </a>
                <a target="_blank"  alt="Google Plus" href="https://plus.google.com/116247772004587113029/posts">
        <span class="genericon genericon-googleplus-alt"></span>
        </a>
                               
        <a target="_blank"  alt="Facebook" href="https://www.facebook.com/cfomedia">
        <span class="genericon genericon-facebook-alt"></span>
        </a>
    
            <a target="_blank"  alt="Twitter" href="https://twitter.com/cfo">
        <span class="genericon genericon-twitter"></span>
        </a>
    
            <a target="_blank"  alt="YouTube" href="https://www.youtube.com/user/cfopub#">
        <span class="genericon genericon-youtube"></span>
        </a>
        
</div>

            
        </div>

</footer>


</div><!-- /.wrap -->

<!-- Place this tag after the last share tag. -->
<script type="text/javascript">
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>

<script type="text/javascript">
	Contextly.wpdata={"ajax_url":"http:\/\/ww2.cfo.com\/wordpress\/wp-admin\/admin-ajax.php","settings":{"link_type":"","display_type":["post","download"],"publish_confirmation":"0","target_id":""},"ajax_nonce":"fdd2d12423","render_link_widgets":true};		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.ready("widgets");	});
	</script>
<div id="int" style="background-color:white;">
<div id='div-gpt-ad-1460063770430-0' class='interstitial' style='height:400px; max-width:800px;'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460063770430-0'); });
</script>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var infinitePagination = {"nextLink":null,"currentPage":"1","totalPosts":"1","postsPerPage":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/theme.min.js?ver=1.1-1533154013'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"http:\/\/ww2.cfo.com\/wordpress\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"","redirect_to_checkout":"0","checkout_page":"http:\/\/ww2.cfo.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.cfo.com/content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='http://cdn.cfo.com/content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

</body>
</html>