<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
 		<script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
	<meta charset="UTF-8" />        
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>House Looks at Tightening Pass-Through Rules -</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://ww2.cfo.com/wordpress/xmlrpc.php" />
        <script src="https://cdn.optimizely.com/js/5572460130.js"></script>
        
	<meta name='contextly-page' id='contextly-page' content='{"title":"House Looks at Tightening Pass-Through Rules","url":"http:\/\/ww2.cfo.com\/tax\/2017\/07\/house-looks-tightening-pass-rules\/","pub_date":"2017-07-14 16:24:48","mod_date":"2017-07-17 14:27:56","type":"post","post_id":506528,"author_id":"583","author_name":"Matthew Heller","author_display_name":"Matthew Heller","tags":["Aggregation","House Ways and Means Committee","Lloyd Doggett","pass-through business","Peter Roskam"],"categories":["Accounting &amp;amp; Tax","Tax"],"image":null}' />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="aggregation, house ways and means committee, lloyd doggett, pass-through business, peter roskam, small business, tax policy" />
<link rel="original-source" href="http://ww2.cfo.com/tax/2017/07/house-looks-tightening-pass-rules/" />
<meta name="description" content="Lawmakers are concerned that large companies may take advantage of a cut in the pass-through tax rate for small businesses."/>
<link rel="canonical" href="http://ww2.cfo.com/tax/2017/07/house-looks-tightening-pass-rules/" />
<link rel="publisher" href="http://plus.google.com/116247772004587113029/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="House Looks at Tightening Pass-Through Rules -" />
<meta property="og:description" content="Lawmakers are concerned that large companies may take advantage of a cut in the pass-through tax rate for small businesses." />
<meta property="og:url" content="http://ww2.cfo.com/tax/2017/07/house-looks-tightening-pass-rules/" />
<meta property="og:site_name" content="CFO" />
<meta property="article:publisher" content="https://www.facebook.com/CFOConferences" />
<meta property="article:tag" content="Aggregation" />
<meta property="article:tag" content="House Ways and Means Committee" />
<meta property="article:tag" content="Lloyd Doggett" />
<meta property="article:tag" content="pass-through business" />
<meta property="article:tag" content="Peter Roskam" />
<meta property="article:tag" content="Small Business" />
<meta property="article:tag" content="tax policy" />
<meta property="article:section" content="Accounting &amp; Tax" />
<meta property="article:section" content="Tax" />
<meta property="article:published_time" content="2017-07-14T16:24:48+00:00" />
<meta property="article:modified_time" content="2017-07-17T14:27:56+00:00" />
<meta property="og:updated_time" content="2017-07-17T14:27:56+00:00" />
<meta property="fb:admins" content="15609421" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Lawmakers are concerned that large companies may take advantage of a cut in the pass-through tax rate for small businesses."/>
<meta name="twitter:title" content="House Looks at Tightening Pass-Through Rules -"/>
<meta name="twitter:site" content="@cfo"/>
<meta name="twitter:domain" content="CFO"/>
<meta name="twitter:creator" content="@cfo"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Feed" href="http://ww2.cfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Comments Feed" href="http://ww2.cfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; House Looks at Tightening Pass-Through Rules Comments Feed" href="http://ww2.cfo.com/tax/2017/07/house-looks-tightening-pass-rules/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ww2.cfo.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://cdn.cfo.com/content/themes/cfo-new/assets/fonts/genericons/genericons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/blitzer/jquery-ui.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfo-theme-css'  href='http://cdn.cfo.com/content/themes/cfo-new/assets/css/theme.css?ver=1.1-1499699982' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='http://cdn.cfo.com/content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='response-stack-css-css'  href='http://cdn.cfo.com/content/plugins/response-stack/library/css/rs-style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='//platform.linkedin.com/in.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/vendor/modernizr-1.7.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/sticky.min.js?ver=1.1-1499699982'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/ad/global.js?ver=1.1-1499699982'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"http:\/\/ww2.cfo.com\/wordpress\/wp-admin\/admin-ajax.php","position_in_cart":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","ajax_loader":"http:\/\/ww2.cfo.com\/content\/plugins\/easy-digital-downloads\/assets\/images\/loading.gif","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"http:\/\/ww2.cfo.com\/checkout\/","permalinks":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.cfo.com/content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='http://ww2.cfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ww2.cfo.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.cfo.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://ww2.cfo.com/?p=506528' />
<link rel="alternate" type="application/json+oembed" href="http://ww2.cfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fww2.cfo.com%2Ftax%2F2017%2F07%2Fhouse-looks-tightening-pass-rules%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ww2.cfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fww2.cfo.com%2Ftax%2F2017%2F07%2Fhouse-looks-tightening-pass-rules%2F&#038;format=xml" />
	<meta property="twitter:account_id" content="44906914" />
<script type='text/javascript'>
                            function DeviceIsMobile() { var a = navigator.userAgent||navigator.vendor||window.opera;
                            return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
                                }
                            </script>

<script type="text/javascript">
  (function(w, d, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
    }
        c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
        c.ready.apply(c, ["libraries",{"jquery":false}]);
        c.ready.apply(c, ["load","wp\/widgets","function() {}"]);
    
        var h=d.getElementsByTagName(s)[0];
    var e = d.createElement(s);
    e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
    h.parentNode.insertBefore(e, h);
      })(window, document, 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="ww2cfowordpress";v["https"]=true;v["client"]={"client":"wp","version":"4.0"};})(Contextly,"overrides");</script><meta name="generator" content="Easy Digital Downloads v2.2.2" />
	<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,300%7CRoboto:500,500italic,900italic,900' rel='stylesheet' type='text/css'>
	
	<link rel="shortcut icon" type="image/x-icon" href="http://cdn.cfo.com/content/themes/cfo-new/assets/favicon.ico" />

	<style>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</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
        
    googletag.cmd.push(function() {
    var intg = googletag.defineSlot('/125766567/Interstitial_800x400', [[800, 400], [640,480]], 'div-gpt-ad-1460063770430-0').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    var Top1 =   googletag.defineSlot('/125766567/top1', [[320, 50], [970, 250], [970, 90], [728, 90], [1, 1]], 'div-gpt-ad-1461077989597-0').
        setTargeting('position','top1_article').
        setTargeting('desktopatf','true').
        setTargeting('mobileatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
    var Right2 = googletag.defineSlot('/125766567/right2', [[160, 600], [300, 600], [300, 1050], [1, 1], [300, 250]], 'div-gpt-ad-1461077989597-1').
        setTargeting('position','right2_article').
        setTargeting('desktopatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads()); 
    var Right3 = googletag.defineSlot('/125766567/right3', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1461077989597-2').
        setTargeting('position','right3_article').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
       
    if(DeviceIsMobile()) {
      var Mobile = googletag.defineSlot('/125766567/mobile_in_article', [[1, 1], [300, 250]], 'div-gpt-ad-1464031454501-0').
      setTargeting('dev',isDev).
      addService(googletag.pubads());
    }
    
    var Bottom = googletag.defineSlot('/125766567/anchor', [[1,1],[728, 90]], 'div-gpt-ad-1461077989597-3').
        setTargeting('dev',isDev).
        setTargeting('position','anchor4_article').
        addService(googletag.pubads());               
    googletag.defineSlot('/125766567/skin_home', [3, 3], 'div-gpt-ad-1461077897345-6').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('topic',['4102','5660','40465','40462','40464','588','40463','2','8']);
    googletag.pubads().setTargeting('section','article');
    googletag.pubads().setTargeting('aid','506528');    
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
       if(event.slot === intg) {         
           window.showGoogleInterstitial('div-gpt-ad-1460063770430-0');         
       }   
     });
    
        
                    
    setInterval(function(){
        var limit = 3;
        if(window.refreshcounter === undefined) { window.refreshcounter = 1; }        
        if(window.refreshcounter <= limit) {
          googletag.pubads().refresh([Top1,Right2,Right3,Bottom]);
          window.refreshcounter +=1;
        }               
       }, 90000);    
        
    
    googletag.enableServices();
  });
</script>
	
<script language="javascript" type="text/javascript">   
var intercap =1+6;window.disablemobileint = 'yes';window.disablemobilewel = 'yes';window.adrefresh =90;window.adtagtype="openx";</script>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0037/6983.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<meta name="headline" content="House Looks at Tightening Pass-Through Rules" />
<meta name="date" content="20170714" />
<meta name="author" content="Matthew Heller" />
<meta name="topicRoot" content="Accounting &amp; Tax" />
<meta name="topic" content="Tax" />
<meta name="media" content="Article" />



    <!-- ALL SITES Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WSS8WNH');</script>
    <!-- End Google Tag Manager -->
   
   <!-- SU161014-GU3365 -->
   <script type="text/javascript">
   
	(function() {
	    var didInit = false;
	
	    function initMunchkin() {
	        if (didInit === false) {
	            didInit = true;
	            Munchkin.init('426-WIX-824');
	        }
	    }
	    var s = document.createElement('script');
	    s.type = 'text/javascript';
	    s.async = true;
	    s.src = '//munchkin.marketo.net/munchkin.js';
	    s.onreadystatechange = function() {
	        if (this.readyState == 'complete' || this.readyState == 'loaded') {
	            initMunchkin();
	        }
	    };
	    s.onload = initMunchkin;
	    document.getElementsByTagName('head')[0].appendChild(s);
		})();
	</script>

    <!-- Twitter universal website tag code -->
    <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
            a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','nw2b2');
        twq('track','PageView');
    </script>
    <!-- End Twitter universal website tag code -->

    <script>
        var isDev = false;
    </script>
</head>

<body class="single single-post postid-506528 single-format-standard aggregation house-ways-and-means-committee lloyd-doggett pass-through-business peter-roskam small-business tax-policy group-blog">

<script>
dataLayer = [{ 
'Content Author':'Matthew Heller',
'Primary Category':'Tax',
'Parent Category':'Accounting &amp; Tax',    
'Source':'Aggregation',
'Content Type':'Article',
'DayOfTheWeek':'Friday',
'wordRange':'200-400',
'postYear':'2017'
}];
</script>    


    
        
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5XR9ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XR9ZR');</script>
<!-- End Google Tag Manager -->    

<!-- ALL SITES Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSS8WNH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="fb-root"></div>

	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	
	<div class="cfo-mobile-nav-container">

		<div class="toggle-wrap">

			<div class="logo-mobile">
				<a href="http://ww2.cfo.com">
					<img alt="CFO" width="80" height="32" src="http://cdn.cfo.com/content/themes/cfo-new/assets/images/logo-mobile-header.png" />
				</a>
			</div>

			<a class="toggleMenu" href="#" style="display: none; ">Menu</a>

		</div>

		<ul id="menu-mobile" class="menu cfo-mobile-nav" style="display: none;"><li id="menu-item-207245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207245 accounting-tax"><a href="http://ww2.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207247 banking-capital-markets"><a href="http://ww2.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207250 growth-companies"><a href="http://ww2.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207244 human-capital-careers"><a href="http://ww2.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207246 risk-compliance"><a href="http://ww2.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207249 strategy"><a href="http://ww2.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207248 technology"><a href="http://ww2.cfo.com/technology/">Technology</a></li>
<li class="cfo-mobile-nav-login no-submenu"><a href="http://ww2.cfo.com/login/" class="sign-in">Sign In</a><a href="http://ww2.cfo.com/register/" class="sign-up">Sign Up</a></li><li>
<form role="search" method="get" class="search-form clearfix" action="http://ww2.cfo.com/search">
	<div>
		<label class="screen-reader-text" for="s">
			Search for:		</label>
		<input type="text" class="search-input" value="" name="s" id="s" placeholder="Search this site&hellip;">
		<input type="submit" class="search-submit btn" value="Search">
	</div>
</form></li></ul>
	</div>


	<div class="wrap page-wrap">
		<header class="site-header"  style="padding-bottom:0px; ">

			
<div class="site-nav-bar">

	<div class="site-nav-bar-left">

		
        <a href="http://ww2.cfo.com" class="site-nav-bar-site-name">CFO</a>

		<div class="site-nav-bar-menu-left">                    
                                         
					</div>

	</div>

	<div class="site-nav-bar-right">

		<nav class="nav nav-horizontal"><ul id="menu-navbar-right" class="menu"><li id="menu-item-207091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207091"><a title="Conferences" href="http://theinnovationenterprise.com/summits/calendar?division=CFO">Conferences</a></li>
<li id="menu-item-207092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207092"><a href="/products/webcast/">Webcasts</a></li>
<li id="menu-item-207093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207093"><a href="http://ww2.cfo.com/about/cforesearch">Research</a></li>
<li id="menu-item-207094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207094"><a href="/products/whitepaper/">White Papers</a></li>
<li id="menu-item-207095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207095"><a href="https://channels.theinnovationenterprise.com/jobs?channel_id=cfo">Jobs</a></li>
<li id="menu-item-473050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-473050"><a href="http://academy.theinnovationenterprise.com">Training</a></li>
<li id="menu-item-207097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207097"><a href="http://aef.argyleforum.com/l/352971/2017-06-28/23kn">Newsletters</a></li>
<li id="menu-item-207098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207098"><a href="/source/cfo-magazine/">Magazine</a></li>
</ul></nav>
		
<form role="search" method="get" class="search-form clearfix" action="http://ww2.cfo.com/search">
	<div>
		<label class="screen-reader-text" for="s">
			Search for:		</label>
		<input type="text" class="search-input" value="" name="s" id="s" placeholder="Search this site&hellip;">
		<input type="submit" class="search-submit btn" value="Search">
	</div>
</form>
	</div>

</div>

			<div class="row">
                               
				<div class="site-header-logo-wrap grid-1">
					<a href="http://ww2.cfo.com" class="logo">
						<img src="http://cdn.cfo.com/content/themes/cfo-new/assets/images/logo-header.png" alt="CFO" />
					</a>
				</div>
                                
				<div class="site-header-posts-wrap grid-5">
				  
<div class="site-header-posts row">

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-506378 post type-post status-publish format-standard has-post-thumbnail hentry category-accounting-tax category-analytics category-applications category-auditing category-financial-reporting-2 category-innovation category-it-value tag-auditing tag-cognitive-technologies tag-contributor tag-deloitte tag-machine-learning tag-natural-language-processing cfo-source-cfo-com-us entry-category-auditing has-thumbnail">
							<div class="media-object">
                                    <a  href="http://ww2.cfo.com/auditing/2017/07/creating-cognitive-audit/" title="Creating a Cognitive Audit" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2016/08/tom-davenport-72x72.jpg" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="Thomas H. Davenport" srcset="http://cdn.cfo.com/content/uploads/2016/08/tom-davenport-150x150.jpg 150w, http://cdn.cfo.com/content/uploads/2016/08/tom-davenport-72x72.jpg 72w, http://cdn.cfo.com/content/uploads/2016/08/tom-davenport-50x50.jpg 50w, http://cdn.cfo.com/content/uploads/2016/08/tom-davenport-32x32.jpg 32w, http://cdn.cfo.com/content/uploads/2016/08/tom-davenport-64x64.jpg 64w, http://cdn.cfo.com/content/uploads/2016/08/tom-davenport-96x96.jpg 96w, http://cdn.cfo.com/content/uploads/2016/08/tom-davenport-128x128.jpg 128w, http://cdn.cfo.com/content/uploads/2016/08/tom-davenport.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" title="Thomas H. Davenport" />                                            	                                            	                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a  href="http://ww2.cfo.com/auditing/2017/07/creating-cognitive-audit/" title="Creating a Cognitive Audit" target="_self">
							Creating a Cognitive Audit						</a>
					</h5>

					While it's unlikely that auditors will be&hellip;				</div>
			</article>
		</div>

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-505955 post type-post status-publish format-standard has-post-thumbnail hentry category-accounting-accounting-tax category-analytics category-auditing category-big-data-technology category-internal-audit category-technology tag-artificial-intelligence tag-auditing tag-ey tag-robotic-process-automation cfo-source-cfo-com-us entry-category-analytics has-thumbnail">
							<div class="media-object">
                                    <a  href="http://ww2.cfo.com/analytics/2017/06/auditing-humans-robots/" title="Humans, Robots Must Combine in Digital Ecosystem" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2017/06/FELICE-PERSICO-72x72.jpg" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="Felice Persico" srcset="http://cdn.cfo.com/content/uploads/2017/06/FELICE-PERSICO-150x150.jpg 150w, http://cdn.cfo.com/content/uploads/2017/06/FELICE-PERSICO-72x72.jpg 72w, http://cdn.cfo.com/content/uploads/2017/06/FELICE-PERSICO-50x50.jpg 50w, http://cdn.cfo.com/content/uploads/2017/06/FELICE-PERSICO-32x32.jpg 32w, http://cdn.cfo.com/content/uploads/2017/06/FELICE-PERSICO-64x64.jpg 64w, http://cdn.cfo.com/content/uploads/2017/06/FELICE-PERSICO-96x96.jpg 96w, http://cdn.cfo.com/content/uploads/2017/06/FELICE-PERSICO-128x128.jpg 128w, http://cdn.cfo.com/content/uploads/2017/06/FELICE-PERSICO.jpg 230w" sizes="(max-width: 72px) 100vw, 72px" title="" />                                            	                                            	                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a  href="http://ww2.cfo.com/analytics/2017/06/auditing-humans-robots/" title="Humans, Robots Must Combine in Digital Ecosystem" target="_self">
							Humans, Robots Must Combine in Digital Ecosystem						</a>
					</h5>

					With the pressure to adapt to digital, many CFOs&hellip;				</div>
			</article>
		</div>

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-506343 post type-post status-publish format-standard has-post-thumbnail hentry category-compensation category-corporate-finance category-human-capital-careers tag-american-accounting-association tag-ceo-pay-ratio tag-equity-based-incentive-compensation tag-executive-compensation tag-incentive-compensation tag-pay-ratio tag-return-on-assets tag-tobins-q cfo-source-cfo-com-us entry-category-compensation has-thumbnail">
							<div class="media-object">
                                    <a  href="http://ww2.cfo.com/compensation/2017/07/high-ceo-pay-ratios-harm-company-value/" title="Do High CEO Pay Ratios Harm Company Value?" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2017/07/money-531324_640-72x72.jpg" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="" srcset="http://cdn.cfo.com/content/uploads/2017/07/money-531324_640-150x150.jpg 150w, http://cdn.cfo.com/content/uploads/2017/07/money-531324_640-72x72.jpg 72w, http://cdn.cfo.com/content/uploads/2017/07/money-531324_640-32x32.jpg 32w, http://cdn.cfo.com/content/uploads/2017/07/money-531324_640-64x64.jpg 64w, http://cdn.cfo.com/content/uploads/2017/07/money-531324_640-96x96.jpg 96w, http://cdn.cfo.com/content/uploads/2017/07/money-531324_640-128x128.jpg 128w" sizes="(max-width: 72px) 100vw, 72px" title="" />                                            	                                            	                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a  href="http://ww2.cfo.com/compensation/2017/07/high-ceo-pay-ratios-harm-company-value/" title="Do High CEO Pay Ratios Harm Company Value?" target="_self">
							Do High CEO Pay Ratios Harm Company Value?						</a>
					</h5>

					In a word, no. In fact, a high ratio is associated&hellip;				</div>
			</article>
		</div>

	
</div>
				</div>                                
			</div>
            
                               
		
		</header>


            <div id="subnav" class="row"
         style="background:#7B7B7B;color:white;padding:1px; padding-left:10px; margin-top:10px; margin-bottom: 30px;">
        <ul class="nav nav-horizontal subnav"><li id="menu-item-207230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207230 accounting-tax"><a href="http://ww2.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207232 banking-capital-markets"><a href="http://ww2.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207231 risk-compliance"><a href="http://ww2.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207229 human-capital-careers"><a href="http://ww2.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207237 growth-companies"><a href="http://ww2.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207234 strategy"><a href="http://ww2.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207233 technology"><a href="http://ww2.cfo.com/technology/">Technology</a></li>
</ul>    </div>


                        <div class="header-ad">
                    <div class="top1ad adblock">
                        <div id='div-gpt-ad-1461077989597-0'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-0'); });</script></div>                    </div>                   
		</div>
		
		
<div class="row">

	<section class="primary-content grid-4">

		


			<article class="entry entry-single post-506528 post type-post status-publish format-standard hentry category-accounting-tax category-tax tag-aggregation tag-house-ways-and-means-committee tag-lloyd-doggett tag-pass-through-business tag-peter-roskam tag-small-business tag-tax-policy cfo-source-cfo-com-us entry-category-tax">

			    <header class="entry-header">

	<div class="entry-category entry-category-banner">
		<a href="http://ww2.cfo.com/accounting-tax/tax/" class="topic-title">Tax</a>	</div>

    <h1 class="entry-title">House Looks at Tightening Pass-Through Rules</h1>

    <p class="deck">Lawmakers are concerned that large companies may take advantage of a cut in the pass-through tax rate for small businesses.</p>

        	<div class="entry-author">
		<strong><span class="author vcard"><a href="http://ww2.cfo.com/author/matthewjheller/" title="Posts by Matthew Heller" class="url fn" rel="author">Matthew Heller</a></span></strong>	</div>
       
	
	<div class="entry-date">
		<time datetime="July 14, 2017" pubdate>July 14, 2017</time> | CFO.com | US             	</div>

	<div class="entry-share-bar">
	<div class="entry-share-bar-left">
		<div class="social-sharing default"><span class="social-sharing-title">share</span><div class="social-button linkedin"><script type="IN/Share" data-url="http://ww2.cfo.com/tax/2017/07/house-looks-tightening-pass-rules/" data-counter="right"></script></div><div class="social-button gplus"><!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://ww2.cfo.com/tax/2017/07/house-looks-tightening-pass-rules/"></div>
</div><div class="social-button facebook"><div  target="_blank" class="fb-share-button" data-href="http://ww2.cfo.com/tax/2017/07/house-looks-tightening-pass-rules/" data-type="button_count"></div></div><div class="social-button twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ww2.cfo.com/tax/2017/07/house-looks-tightening-pass-rules/" data-text="House Looks at Tightening Pass-Through Rules">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><!-- end .social-sharing -->	</div>

		<div class="entry-share-bar-right">
		<button class="button js-toggle" data-target="#email-article-form">
			<span class="genericon genericon-mail">Email</span>
		</button>
		<button class="button" onClick="window.print()">
			<span class="genericon genericon-print">Print</span>
		</button>

		<span class="font-size-button-group">
			<button class="button font-size-minus">-</button>
			<span class="font-size-icon">Print</span>
			<button class="button font-size-plus">+</button>
		</span>

	</div>
	
	
<div class="email-article-form">

	<form id="email-article-form" class="js-toggle-target " action="http://ww2.cfo.com/tax/2017/07/house-looks-tightening-pass-rules/" method="post">

		<h3 class="form-title">Email this article</h3>

		<div>

			
			<div>

				<label for="article_recipients" >
					<span>To<sup>*</sup></span>
				</label>
				
				<input name="article_recipients" id="article_recipients" placeholder="Comma separate multiple email addresses" type="text" tabindex="1" required autofocus value="">

				
			</div>

			<div>

				<label 
					for="sender_email" 
									>
					<span>Please enter your email address<sup>*</sup></span>
				</label>

				<input name="sender_email" id="sender_email" placeholder="Please enter your email address" type="email" tabindex="2" required value="">

				
			</div>

			<div>

				<label 
					for="article_subject" 
									>
					<span>Subject<sup>*</sup></span>
				</label>

				<input name="article_subject" id="article_subject" placeholder="House Looks at Tightening Pass-Through Rules" type="text" tabindex="3" required value="">

				
			</div>

			<div>

				<label for="article_comments" >

					<span>Comments<sup>*</sup></span>

				</label>
				
				<textarea id="article_comments" name="article_comments" placeholder="What message would you like to pass along?" tabindex="4" required></textarea>

				
			</div>

			<div>

				<input name="submit" type="submit" id="contact-submit" class="button" value="Send Email">

			</div>

		</div>

	</form>

</div>
</div>
</header><div class="entry-content">

	
<p>Republican lawmakers appear to be leaning toward coupling a cut in pass-through business tax rates intended for small businesses with rules that would prevent large companies from taking advantage of pass-through treatment.</p>
<p>At a hearing on tax reform, Rep. Peter Roskam (R-Ill.), who is chairman of the House Ways and Means subcommittee on tax policy, said the top marginal tax rate on small businesses needs to be reduced from 44.6% to 25%.</p>
<div class="mobileadblock" id="div-gpt-ad-1464031454501-0" style="display:none;margin:10px;text-align:center;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464031454501-0'); });</script></div>
<div class="related-posts">


	<h5 class="related-posts-heading">Recommended Stories:</h5>
    <ul>
<li class="entry-category-tax">
				<a href="http://ww2.cfo.com/tax/2017/07/ideal-federal-tax-rate-21/">The Ideal Federal Tax Rate? 21%</a>            </li>

		
			
            <li class="entry-category-tax">
				<a href="http://ww2.cfo.com/tax/2017/07/square-off-corporate-tax-rate-best/">Square-Off: What Corporate Tax Rate Is Best?</a>            </li>

		
			
            <li class="entry-category-tax">
				<a href="http://ww2.cfo.com/tax/2017/07/lower-corporate-taxes-spur-capital-investment/">Lower Corporate Taxes Would Spur Capital Investment</a>            </li>

		    </ul>
</div>
<p>“This means more money to hire employees, and this means more money to grow your business,” he said.</p>
<p>But Roskam also appeared sensitive to Democrats’ concerns that any reform should avoid cutting rates for large businesses by allowing big companies to take advantage of the pass-through rate. “Message received,” he said. “We need to understand that so that it can’t be manipulated.”</p>
<p>Most businesses in the U.S. are not subject to the corporate income tax but “pass” their income “through” to their owners, who report the business income on their individual income tax returns. These companies include partnerships, S corporations, most LLCs, and self-employed individuals.</p>
<p>But some large businesses are also set up as pass-throughs, including hedge funds, private equity firms, real estate developers, and major law firms, whose partners often pay a top rate of 39.6% on their earnings.</p>
<p>“Not all those that benefit from pass-throughs are genuinely small businesses,” Rep. Lloyd Doggett (D-Texas), the ranking Democrat on the tax policy subcommittee, said at the hearing. “Many of them are connected to Wall Street, to some of the wealthiest people in the country.”</p>
<p>Chye-Ching Huang, deputy director of federal tax policy at the Center on Budget and Policy Priorities, expressed similar concerns about a rate cut for pass-through businesses.</p>
<p>“In reality, it would mostly help wealthy filers — such as hedge fund managers, investment bankers, and real estate investors — as well as high earners who engage in tax avoidance by converting their salaries to pass-through income,” he said. “Few typical Main Street small businesses would see a benefit.”</p>
<div class="ctx-subscribe-container ctx-clearfix ctx_default_placement"></div>
<div class="ctx-social-container ctx-clearfix ctx_default_placement"></div>
<div class="ctx-module-container ctx-clearfix ctx_default_placement"></div>
        <div id="anchor-stop"></div>

    
        <div class="row anchor-ad">

            <div class="grid-6">

                <div class="ad-section">
                    <div id='oas_Bottom' class="adblock"><div id='div-gpt-ad-1461077989597-3'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-3'); });</script></div></div>
                </div>

            </div>

        </div>
	<div style='display: block'></div>
</div>

	<nav role="navigation" id="596d8cc163f2f" class="post-navigation">

		<h1 class="screen-reader-text">Post navigation</h1>

		
			<div class="nav-previous"><a href="http://ww2.cfo.com/cash-flow/2017/07/cfos-pumping-free-cash-flow/" rel="prev"><span class="meta-nav">&larr;</span> CFOs Pump Out Free Cash Flow</a></div>			<div class="nav-next"><a href="http://ww2.cfo.com/the-economy/2017/07/inflation-flat-june-slowdown-continues/" rel="next">Inflation Flat in June As Slowdown Continues <span class="meta-nav">&rarr;</span></a></div>
		
	</nav><!-- #596d8cc163f2f -->
	

<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tax/2017/07/house-looks-tightening-pass-rules/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://ww2.cfo.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='506528' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e21a5ad78e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->



			</article><!-- / .entry -->

		
	</section><!-- / .primary-content -->

	<section class="sidebar grid-2 follow" role="complementary" style="position: relative" data-sticky_parent>

		<div class="widget-area">

	        <aside class="widget social_share">
            <div id="widget-social-share" style="">


				



                <form style="margin-top: 10px;" class='mktoForm mktoNoJS'
                      onSubmit="window.location='http://aef.argyleforum.com/l/352971/2017-06-28/23kn'; return false;"
                      method='post'>

                    <input type="hidden" name="ret" value="http://pages.cfo.com/newsletter-check-your-email.html"/>

                    <a href="http://aef.argyleforum.com/l/352971/2017-06-28/23kn">
                        <img class="newsletter-button" src="http://cdn.cfo.com/content/themes/cfo-new/assets/images/newsletter_button.png"/>
                    </a>

<!--
                    <input type="submit"
                           style="background: #c3202a; color:white; width:100%; padding:5px;margin-right:0px; margin-bottom:0px;"
                           name="submit" value="Newsletter Signup"/>  -->
                </form>

            </div>
        </aside>
		<aside class="widget basic ad">
	<div class="adblock" id='oas_Right1'>     
             <div id='div-gpt-ad-1461077989597-1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-1'); });</script></div>        </div>
	<span class="advertisement-label" style="text-align:right">Advertisement</span>
</aside>

		<aside id="" class="widget tabbed popular-articles">
			<header>
				<h1 class="widget-title">Popular Articles</h1>

				<ul class="tab-nav">
					<!--<li class="active"><a style="height:40px" href="#tab1">Read</a></li>-->
                                        				</ul>
                                
			</header>

			<div class="content">
				<div id="tab1" class="tab read first active">
                                         					<ol>
						<li><a href="http://ww2.cfo.com/accounting/2017/07/disruption-hits-professional-services-sector/">Disruption Hits the Professional Services Sector</a></li><li><a href="http://ww2.cfo.com/auditing/2017/06/auditor-dismissals-restatement/">Fire Auditors Early, CFOs Are Advised</a></li><li><a href="http://ww2.cfo.com/careers/2017/07/boss-sells-company/">What to Do When Your Boss Sells the Company</a></li><li><a href="http://ww2.cfo.com/retirement-plans/2017/06/delayed-departure/">Delayed Departure</a></li><li><a href="http://ww2.cfo.com/lease-accounting/2017/06/new-lease-accounting-rules-pose-challenges-study-says/">New Lease Accounting Rules Pose Challenges, Study Says</a></li>					</ol>
				</div>
			</div>
		</aside>

		<aside class="widget basic ad">
	<div class="adblock" id='oas_Right2'>     
             <div id='div-gpt-ad-1461077989597-2'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-2'); });</script></div>        </div>
	<span class="advertisement-label" style="text-align:right">Advertisement</span>
</aside>

</div>
        <div class="second-rail">
                </div>

	</section><!-- .secondary-content .widget-area -->

</div>


	<div class="row">

		<div class="grid-6">

			<div class="ad-section">
				<div id='oas_Bottom' class="adblock"><div id='div-gpt-ad-1461077989597-3'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-3'); });</script></div></div>
			</div>

		</div>

	</div>

<footer id="footer" class="site-footer">

	<div class="row">
		<div class="spacer grid-1">&nbsp;</div>
		<div class="widget-area grid-4">
			<div class="row">
				<aside id="nav_menu-2" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Topics</h4><div class="menu-footer-topics-menu-container"><ul id="menu-footer-topics-menu" class="menu"><li id="menu-item-207274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207274 accounting-tax"><a href="http://ww2.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207276 banking-capital-markets"><a href="http://ww2.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207273 human-capital-careers"><a href="http://ww2.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207279 growth-companies"><a href="http://ww2.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207275 risk-compliance"><a href="http://ww2.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207278 strategy"><a href="http://ww2.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207277 technology"><a href="http://ww2.cfo.com/technology/">Technology</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Media</h4><div class="menu-footer-media-menu-container"><ul id="menu-footer-media-menu" class="menu"><li id="menu-item-207265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207265"><a href="http://ww2.cfo.com/type/video/">Videos</a></li>
<li id="menu-item-207266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207266"><a href="http://ww2.cfo.com/products/whitepaper/">Whitepapers</a></li>
<li id="menu-item-207267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207267"><a href="http://ww2.cfo.com/about/cforesearch">Research</a></li>
<li id="menu-item-207270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207270"><a href="/source/cfo-magazine/">Magazine</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Events</h4><div class="menu-footer-events-menu-container"><ul id="menu-footer-events-menu" class="menu"><li id="menu-item-207261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207261"><a href="http://theinnovationenterprise.com/summits/calendar?division=CFO">Conferences</a></li>
<li id="menu-item-504743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-504743"><a href="https://www.argyleforum.com/Member-Meetings/?th%5B0%5D=Chief+Financial+Officer&#038;orderColumn=date&#038;orderType=ASC">Argyle Events</a></li>
<li id="menu-item-207262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207262"><a href="/products/webcast">Webcasts</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Services</h4><div class="menu-footer-services-menu-container"><ul id="menu-footer-services-menu" class="menu"><li id="menu-item-207280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207280"><a href="http://ww2.cfo.com/about/reprints">Reprints</a></li>
<li id="menu-item-207283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207283"><a href="http://ww2.cfo.com/back-issues/">Back Issues</a></li>
<li id="menu-item-207284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207284"><a href="https://itunes.apple.com/us/app/cfo/id654073681?mt=8">Mobile</a></li>
<li id="menu-item-207285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207285"><a href="http://ww2.cfo.com/widgets">Widgets</a></li>
<li id="menu-item-484218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484218"><a href="http://ww2.cfo.com/rss-feeds/">RSS</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">About CFO</h4><div class="menu-footer-about-cfo-menu-container"><ul id="menu-footer-about-cfo-menu" class="menu"><li id="menu-item-207254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207254"><a href="http://ww2.cfo.com/about/">About CFO</a></li>
<li id="menu-item-207255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207255"><a href="http://ww2.cfo.com/about/staff/">Editorial Staff</a></li>
<li id="menu-item-207256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207256"><a href="/press">Press</a></li>
<li id="menu-item-207257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207257"><a href="http://advertising.cfo.com">Advertise</a></li>
<li id="menu-item-207258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207258"><a href="http://ww2.cfo.com/faq/">FAQ</a></li>
<li id="menu-item-207260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207260"><a href="http://ww2.cfo.com/about/contact-us/">Contact Us</a></li>
</ul></div></aside>			</div>
		</div>
		<div class="grid-1">

			
			<div class="thumb">
				<a href="http://aef.argyleforum.com/l/352971/2017-06-28/238s">
					<img src="http://cdn.cfo.com/content/uploads/2017/05/17Jun_Cover_88x116.jpg" alt="" title="">
				</a>
			</div>

			<div class="copy">
				<h1 class="widget-title">
					Want the Magazine?				</h1>
				<p>
					Relax and unplug with our award-winning coverage.				</p>
				<a href="http://aef.argyleforum.com/l/352971/2017-06-28/238s" class="subscribe-now">Subscribe Now</a>
			</div>

		</div>
	</div>
        <div class="row">
           
<div id="footersocialshare" class="grid-6" style="margin-left:auto;margin-right:auto;text-align:center;">
    <span class="footer_followus" style="font-size:16px;line-height:16px;padding-right:10px;">Follow Us</span>   
            <a target="_blank" href="https://www.linkedin.com/company/cfo?trk=biz-companies-cym" alt="Linked In">
         <span class="genericon genericon-linkedin-alt"></span>
        </a>
                <a target="_blank"  alt="Google Plus" href="https://plus.google.com/116247772004587113029/posts">
        <span class="genericon genericon-googleplus-alt"></span>
        </a>
                               
        <a target="_blank"  alt="Facebook" href="https://www.facebook.com/cfomedia">
        <span class="genericon genericon-facebook-alt"></span>
        </a>
    
            <a target="_blank"  alt="Twitter" href="https://twitter.com/cfo">
        <span class="genericon genericon-twitter"></span>
        </a>
    
            <a target="_blank"  alt="YouTube" href="https://www.youtube.com/user/cfopub#">
        <span class="genericon genericon-youtube"></span>
        </a>
        
</div>

            
        </div>

</footer>


</div><!-- /.wrap -->

<!-- Place this tag after the last share tag. -->
<script type="text/javascript">
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>

<script type="text/javascript">
	Contextly.wpdata={"ajax_url":"http:\/\/ww2.cfo.com\/wordpress\/wp-admin\/admin-ajax.php","settings":{"link_type":"","display_type":["post"],"publish_confirmation":"0","target_id":""},"ajax_nonce":"3191aa32e8","render_link_widgets":true};		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.ready("widgets");	});
	</script>
<div id="int" style="background-color:white;">
<div id='div-gpt-ad-1460063770430-0' class='interstitial' style='height:400px; max-width:800px;'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460063770430-0'); });
</script>
</div>
</div><script type='text/javascript' src='http://cdn.cfo.com/content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var infinitePagination = {"nextLink":null,"currentPage":"1","totalPosts":"1","postsPerPage":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/theme.min.js?ver=1.1-1499699982'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3421/3527 objects using redis
Page Caching using redis
Content Delivery Network via cdn.cfo.com
Database Caching 98/125 queries in 0.018 seconds using redis

 Served from: ww2.cfo.com @ 2017-07-18 00:21:21 by W3 Total Cache -->